Crea sito

Rumore rotolamento/ticchettio primo avviamento a freddo.

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Rumore rotolamento/ticchettio primo avviamento a freddo.

Messaggioda Sporty-show » 19/04/2021, 10:15

Ciao ragazzi, buon inizio settimana. Volevo esporvi il mio problema. Per prima cosa specifico che stiamo parlando di una Kia Sportage 1.7 CRDi del 2013. Tutto è iniziato 5/6 mesi fa, con il freddo intenso: l'auto al primo avviamento, in maniera sporadica (una volta si e due no magari), produce un rumore di rotolamento/ticchettio per 3/4 secondi. Con il tempo il rumore si inizia a manifestare sempre più spesso. Preciso che questa "sinfonia" si sentiva solamente al primo avviamento e quando faceva molto freddo fuori (se prendevo l'auto 3/4 ore dopo lo spegnimento, non lo rifaceva, a meno che fuori non c'erano temperature prossime allo 0). Attualmente, invece, l'auto fa rumore anche con temperature esterne più miti e ieri il rumore è durato molto più dei 3/4 secondi dopo l'accensione ed ha manifestato il rumore anche dopo 4 ore dall'ultimo spegnimento, con temperature esterne per nulla rigide. Un mese fa circa ho fatto un cambio olio e filtri aggiungendo gli additivi sintoflon sia per pulire il motore (E.T) sia l'antiattrito (Protector) ma purtroppo a nulla è servito.
Volevo un vostro parere perchè ho sentito diverse "campane": il mio meccanico di fiducia mi dice che di sicuro è la catena (ad 85mila km?), altri mi dicono sia la pompa dell'olio, altri ancora le punterie che si scaricano...

Vi allego i video, buona giornata.
P.S. Non aveva mai fatto questo rumore così a lungo come nel video... Di solito smette dopo 4/5 secondi...

https://drive.google.com/file/d/1s5lGvy ... sp=sharing

https://drive.google.com/file/d/1wyFKYh ... sp=sharing
"Fai comm ricevn e viecchij antic, magnt a scorz e iett a mullic"
Avatar utente
Sporty-show
Promoter
Promoter
 
Messaggi: 1190
Iscritto il: 10/02/2013, 11:40
Ringraziamenti dati: 40 volte
Ringraziamenti ricevuti: 59 volte
provincia: NA
Status: al volante
Modello Kia: Sportage
Allestimento: Importazione
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Navi
Auto precedente: Audi A4 1.9TDI

Re: Rumore rotolamento/ticchettio primo avviamento a freddo.

Messaggioda lucky » 19/04/2021, 15:06

Ciao..io avevo punterie rumorose a freddo ..e a caldo catena rumorosa.. (trascinamento e sbattimenti intermittenti come se perdesse tensione al minimo..)
Sotto il look-down ho scaricato l'olio sostituito 1500km prima ..pulito bene il contenitore del filtro ..e rifornito questa volta con Castrol Edge 5w30..
Ora è silenziosa a freddo.. e a caldo la catena è molto meno rumorosa ..
nel complesso il motore è anche più fluido nel funzionamento e il rumore ai bassi regimi classico della terza serie ..ora è più ovattato..
La Sporty oltretutto era arrivata a fare una rigenerazione ogni 100km e anche meno..
ora rigenera ogni 400/500km come da nuova..
perciò attenzione agli oli che "mettono"..
Se senti le officine ti dicono che il Castrol Edge è sprecato per questo motore..considera ho speso 44€ contro le 100 +iva che ti fanno spendere loro senza sapere che cavolo ti buttano dentro ..
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5912
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 78 volte
Ringraziamenti ricevuti: 152 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Privacy Policy