Crea sito

Start e stop

Se Ti sei appena iscritto passa a presentarTi in questa sezione, è obbligatorio per essere poi abilitati a tutto il Forum, grazie.

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Start e stop

Messaggioda chrynevo » 30/11/2017, 10:58

Buongiorno a tutti
Sono nuovo su questo forum.
Vorrei sapere cosa significa il messaggio : no conditional Met sulla sezione start e stop. La macchina nn sempre si spegne.
Qual'è il problema?
chrynevo
 
Messaggi: 5
Iscritto il: 30/11/2017, 9:01
Ringraziamenti dati: 2 volte
Ringraziamenti ricevuti: 1 volta
provincia: La Spezia
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: High Tech
Motorizzazione: 1.1 CRDI (75 cv)
Auto precedente: Renault Scenic

Re: Start e stop

Messaggioda tipografo1971 » 30/11/2017, 11:09

Benvenuto in famiglia ... spesso capita che non si spegne per via di fattori esterni, in pratica dice che non ci sono le condizioni per attivare lo start e stop, al limite portala a far controllare il livello di carica della batteria ;)
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39798
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 548 volte
Ringraziamenti ricevuti: 2316 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Start e stop

Messaggioda Leonida » 30/11/2017, 11:44

Ciao :wave: @chrynevo benvenuto a bordo del gruppo buona visione e lettura del forum :clap: :thumbup: :wave:
Avatar utente
Leonida
Sportage Legend
Sportage Legend
 
Messaggi: 5837
Iscritto il: 15/03/2016, 8:29
Località: Roma
Ringraziamenti dati: 820 volte
Ringraziamenti ricevuti: 718 volte
provincia: Roma
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Penta Metal
Optional: Style Pack
Auto precedente: New Sportage 2016

Re: Start e stop

Messaggioda DIS » 01/12/2017, 13:57

buon giorno a tutti anche a me succede ma ho notato per esempio che se ti togli la cintura prima oppure se tiri il freno a mano non funziona ma avendola da poco non saprei dirti se è normale oppure a dei problemi anche la mia
DIS
 
Messaggi: 2
Iscritto il: 28/11/2017, 18:15
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: udine
Status: al volante
Modello Kia: Sportage
Allestimento: High Tech
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Auto precedente: VOLVO

Re: Start e stop

Messaggioda Dalupetto » 01/12/2017, 14:23

Ciao crhynevo,
Benvenuto nel forum :thumbup:
:wave:
Immagine


Il più grande di tutti....
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 19887
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 659 volte
Ringraziamenti ricevuti: 2735 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Start e stop

Messaggioda @[email protected] » 22/01/2019, 22:24

Io non capisco , auto acquistata nuova maggio 2017 praticamente lo start e stop non funziona mai (ha funzionato solo un primo periodo, qualche mese) in officina mi dicono che è normale appena la batteria va un po’ giù di carica ! Allora la mia è perennemente scarica ??? Uso l’auto normalmente, ho provato a ricaricare la batteria e riprende a funzionare per un giorno o due ..... non mi sembra un dispositivo tanto valido ? a che serve se non va mai ???


Inviato dal mio iPad utilizzando Tapatalk
Avatar utente
@[email protected]
 
Messaggi: 24
Iscritto il: 19/03/2017, 16:42
Località: Mirano (Ve)
Ringraziamenti dati: 16 volte
Ringraziamenti ricevuti: 1 volta
provincia: Mirano
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Black Soul
Optional: Navi
Auto precedente: Kia Sorento

Re: Start e stop

Messaggioda tury13 » 23/01/2019, 12:04

Le solite risposte di chi lavora in officina senza capire un cavolo delle auto che dovrebbe conoscere a memoria. Classica risposta per sbolognare il cliente senza perdere un solo secondo a capire il problema. Classica risposta che fa perdere i clienti. Classica risposta che odio.
Ora... Venendo al problema... Il manuale riporta chiaramente tutti i fattori che inibiscono (temporaneamente) lo start&go. Ora non ce l'ho sottomano ma ricordo bene che c'è proprio un elenco. Mi pare che, ad esempio, non funzioni se la temperatura esterna sia sotto i -10°C. Sicuramente non funziona se ci fosse una rigenerazione del dpf in corso oppurese hai il clima con le ventole al massimo e compressore a/c acceso. Ce ne sono altri che non ricordo. Leggi il manuale e fai caso se, quando il (forse) problema, sei in una di quelle situazioni. Sulla mia, il funzionamento rispetta quelle regole. Se invece riscontri un reale problema, pretendi che intervengano.
tury13
Sportage Fanatic
Sportage Fanatic
 
Messaggi: 622
Iscritto il: 22/03/2017, 18:29
Ringraziamenti dati: 21 volte
Ringraziamenti ricevuti: 84 volte
provincia: Novara
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Dark Gun Metal
Optional: A/T
Auto precedente: Alfa Romeo 159

Re: Start e stop

Messaggioda @[email protected] » 23/01/2019, 21:58

Grazie ! Visualizzerò il manuale ..... e poi valuto
Avatar utente
@[email protected]
 
Messaggi: 24
Iscritto il: 19/03/2017, 16:42
Località: Mirano (Ve)
Ringraziamenti dati: 16 volte
Ringraziamenti ricevuti: 1 volta
provincia: Mirano
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Black Soul
Optional: Navi
Auto precedente: Kia Sorento

Re: Start e stop

Messaggioda pickease » 24/03/2020, 19:20

@[email protected] ha scritto:Grazie ! Visualizzerò il manuale ..... e poi valuto


Com'e' andata a finire questa tua avventura? Io ho avuto lo stesso problema e, dopo 3 volte che gliela portavo in officina si son decisi a cambiarmi la batteria.
La tensione (sotto carico) era 12,9 volts ma il meccanico disse che non erogava piu' la giusta potenza :wtf:
Lo Start&Stop ha ricominciato a funzionare per un paio di mesi e poi ha ricominciato di nuovo come prima. Ci ho rinunciato.

In compenso adesso la batteria "nuova" (cambiata in concessionario, in garanzia, a Giugno dello scorso anno) si scarica dopo circa 10 giorni di inattivita'. Mi e' capitato durante le feste di Natale e sono riuscito a risuscitarla attaccando i cavi alla macchina di mia moglie, ora dopo 2 settimane di quarantena, vado per accenderla e ... morta di nuovo. E non riparte nemmeno con i cavi. Ma e' possibile che montino delle batterie cosi' di me**a? Qualcun altro ha notato questa deriva di carica nella propria batteria? Io con OPEL e VW non ho mai visto una roba del genere. Grazie a chi vorra' contribuire.
Sergio
pickease
 
Messaggi: 4
Iscritto il: 24/03/2020, 18:50
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: Monza e Brianza
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Active
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Snow White Pearl
Optional: Premium Pack
Auto precedente: OPEL Insigna

Re: Start e stop

Messaggioda Dalupetto » 24/03/2020, 19:30

Sergio dai un occhiata :text-link: Qui...
:wave:
Immagine


Il più grande di tutti....
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 19887
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 659 volte
Ringraziamenti ricevuti: 2735 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie


Torna a Presentazione Nuovi Iscritti

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

Privacy Policy