Crea sito
Pagina 1 di 1

Autoradio senza suono

MessaggioInviato: 17/04/2017, 21:10
da okkibelli
Ciao a tutti..purtroppo stasera di ritorno da colico dopo che tutto il gg è andato benissimo alla riaccensione l audio dall autoradio non esce più..ne navigatore ne Bluetooth ne aux e nemmeno gli avvisatori di tutto il tecno pack..
Sembrerebbe derivare dall ampli tipo un cavo staccato.. ma non ci voglio credere..a livello schermo funziona tutto
Non immaginate nemmeno una palla unica farsi 2h in coda senza che voli una mosca..moglie e piccole dormivano da un pezzo..
Secondo voi cosa può essere?
Ho provato a riaccenderla ma non è cambiato nulla..mah

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 7:38
da okkibelli
Aggiornamento..stamane all accensione tutto ok..altrimenti avrei provato con tasto reset..mah..
Unica cosa a cui ho pensato è che ho acceso autoradio appena schiacciato stare-stop..
Non è la prima volta che mi si impalla facendo così..altra volta era però bloccato lo schermo..
Doppio mah

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 8:37
da tipografo1971
io credo che potrebbe essere il collegamento BT con il cellulare che a volte può fare casino . . .

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 9:57
da okkibelli
può essere perché avevo Bluetooth attivo ma anche disattivandolo non cambiava nulla

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 11:22
da dany73
E' successa la stessa cosa anche a me venerdì scorso. L'impianto visualizzava tutto ma non si sentiva nulla. Solo la radio FM ma mandava il segnale a caso ai vari altoparlanti (si sentiva un po' davanti e un po' dietro). Lasciato spento la macchina qualche minuto ed è ripartito tutto. Un paio di giorni prima non ne voleva sapere di collegarsi al telefono (iPhone appena aggiornato al 10.3.1........).

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 12:13
da okkibelli
Anche il mio è 10.3.1 comunque strana sta cosa..sono bachi sftw questi. Che sftw naviGatore hai dany 73 ?

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 12:35
da dany73
Devo controllare sul sistema, la macchina l'ho ritirata a gennaio, MY2017 senza android/apple carplay.

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 12:46
da tipografo1971
allora potrebbe essere quello il problema, l'aggiornamento del cellulare . . .

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 12:48
da okkibelli
ma dici che se lo segnaliamo magari in un futuro aggiornamento lo risolveranno?

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 15:10
da tipografo1971
qualsiasi cosa dovete sempre segnalarla all'officina, chiedendo di avvisare il Post Vendita di Milano.

Re: Autoradio senza suono

MessaggioInviato: 18/04/2017, 15:44
da dany73
Ecco le versioni del mio impianto

Immagine