Crea sito

Ritardo avvio Kia Navigation Sistem

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" riguardanti il NEW Kia Sportage . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.

Moderatori: tipografo1971, Magodip, richard1it, Dalupetto, Nik77

Regole del forum
Inseriamo qui tutti i vari problemi (o presunti tali) risolti

Ritardo avvio Kia Navigation Sistem

Messaggioda SVK3 » 09/11/2016, 16:54

Salve atutti, sono nuovo del forum, il mio Sportage 4 ha manifestato ritardo avvio del Kia navigation Sistem
Sono in possesso di una Sportage 4^serie da luglio 2016, Cool-Navi ,dark gun metal. Mi è piaciuta subito e subito ordinata.Viaggio con Kia dal 2005 quando acquistai un Cerato EX ceduta in permuta , posseggo anche una Picanto EX del 2004. La macchina va bene, motore abbastanza brillante, confortevole, tenuta di strada molto buona, purtroppo dalla fine di settembre ho avuto problemi, alla prima accensione mattutina,al sistema audio-navigatore. Praticamente non si accende subito dopo l'avvio del motore e devo attendere anche 5-7 minuti per l'avvio completo e l'eventuale inserimento dei dati per la navigazione,poi ad un certo punto tutto inizia a funzionare, qualche volta dopo aver dato un reset del sistema..... Ho notato che la cosa si ripete se la temperatura esterna è più bassa, diciamo sotto i 15°mentre se il sistema rimane "caldo" funziona regolarmente anche al successivo avvio in giornata. Mi sono rivolto all'assistenza, la stanno esaminando.... :think: Qualcuno ha avuto problemi simili?
Grazie
Avatar utente
SVK3
 
Messaggi: 7
Iscritto il: 27/10/2016, 19:56
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: trieste
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Cool
Motorizzazione: 1.6 GDI (135 cv)
Colore: Dark Gun Metal
Optional: Kia Navigation System
Auto precedente: Kia Cerato EX

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda tipografo1971 » 09/11/2016, 17:05

succede solo con il navigatore oppure anche con la radio :?:
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.

AAA cercasi personale per lo Staff http://sportage2011.altervista.org/viewtopic.php?f=14&t=16950
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39050
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 527 volte
Ringraziamenti ricevuti: 2259 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: Busines Class
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Clear White
Optional: Premium Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda drspoch » 09/11/2016, 17:06

ma un aggiornamento software?
Avatar utente
drspoch
Promoter
Promoter
 
Messaggi: 2029
Iscritto il: 30/06/2016, 14:43
Ringraziamenti dati: 19 volte
Ringraziamenti ricevuti: 289 volte
provincia: Parma
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.6 T-GDI (177 cv)
Colore: Dark Gun Metal
Optional: Sensori Posteriori
Auto precedente: ford kuga

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda SVK3 » 09/11/2016, 20:32

tipografo1971 ha scritto:succede solo con il navigatore oppure anche con la radio :?:

Il problema si ripete(va) ad ogni accensione con bassa temperatura e comprende radi-usb-multimedia-navigatore, praticamente tutto, poi si attiva il solo audio radio con display nero appena retroilluminato per poi iniziare a funzionare tutto. Ho portato la vettura in assistenza e dopo averla tenuta in esame un paio di giorni hanno optato per la sostituzione completa del sistema. L'ho ritirata questa sera. l'apparecchiatura è stata sostituita, la prova del nove sarà domani mattina presto, con previsione di temperatura esterna di c.a 5°...spero bene, incrocio le dita , vi informerò....Buonasera.
Avatar utente
SVK3
 
Messaggi: 7
Iscritto il: 27/10/2016, 19:56
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: trieste
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Cool
Motorizzazione: 1.6 GDI (135 cv)
Colore: Dark Gun Metal
Optional: Kia Navigation System
Auto precedente: Kia Cerato EX

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda SVK3 » 09/11/2016, 20:36

drspoch ha scritto:ma un aggiornamento software?

La vettura mi è sata consegnata nuova in luglio, credo che il sistema sia aggiornato. Comunque è stata esaminata dall'assistenza, l'intero navigatore è stato sostituito. Ho rirtirato la vettura questa sera. Vi terro informati . Buonasera
Avatar utente
SVK3
 
Messaggi: 7
Iscritto il: 27/10/2016, 19:56
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: trieste
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Cool
Motorizzazione: 1.6 GDI (135 cv)
Colore: Dark Gun Metal
Optional: Kia Navigation System
Auto precedente: Kia Cerato EX

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda Dalupetto » 09/11/2016, 20:36

Se l'hanno sostituito vedrai sarà tutto ok :thumbup:
Facci sapere ;)
Grazie :wave:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 18923
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 608 volte
Ringraziamenti ricevuti: 2575 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda SVK3 » 11/11/2016, 17:03

Ho ritirato il mio Sporty mercoledi, Kia Navigation Sistem sostituito in garanzia, per il momento funziona tutto bene anche con temperature che qui al mattino ora sono attorno ai 5 gradi, spero di non avere altri problemi.
Avatar utente
SVK3
 
Messaggi: 7
Iscritto il: 27/10/2016, 19:56
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: trieste
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Cool
Motorizzazione: 1.6 GDI (135 cv)
Colore: Dark Gun Metal
Optional: Kia Navigation System
Auto precedente: Kia Cerato EX

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda Dalupetto » 11/11/2016, 17:06

Benissimo :thumbup:
Spostato nella sezione "problema risolto"
:wave:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 18923
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 608 volte
Ringraziamenti ricevuti: 2575 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Ritardo avvio Kia Navigation Sistem

Messaggioda geronimo73 » 25/12/2018, 19:32

... Anche a me sta succedendo la stessa cosa nello stesso modo, hai ancora avuto problemi?

Inviato dal mio ANE-LX1 utilizzando Tapatalk
Avatar utente
geronimo73
Sportage Lover
Sportage Lover
 
Messaggi: 396
Iscritto il: 01/05/2016, 17:16
Ringraziamenti dati: 34 volte
Ringraziamenti ricevuti: 24 volte
provincia: to
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Cool
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Bright Silver
Optional: Navi
Auto precedente: opel astra sw


Torna a NEW Kia Sportage - Problema risolto !

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy