Crea sito
Pagina 1 di 2

Ticchettio acceleratore

MessaggioInviato: 12/10/2016, 21:51
da djstefy74
Stasera arrivato in garage col motore al minimo prima di spegnere l' auto ho sentito un lieve ticchettio che sembrava venire dal cruscotto, ma andando a sentire meglio mi sono accorto che il ticchettio viene dall' acceleratore elettronico della Sportage :shock:
Finora non ci avevo mai fatto caso ma andandoci vicino al minimo si sente che proviene proprio dal pedale destro.. L' auto non dà nessun problema in accelerazione o in rilascio o al minimo..C' è qualcuno col 1.7crdi che ha voglia di provare a sentire se è una cosa comune? Basta tirare indietro il sedile e.. Inginocchiarsi come un innamorato davanti alla sua bella :mrgreen:

Re: Ticchettio acceleratore

MessaggioInviato: 13/10/2016, 8:46
da tipografo1971
io un lieve ticchettio dal cruscotto lo sento la mattina a freddo . . . :think:

Re: Ticchettio acceleratore

MessaggioInviato: 13/10/2016, 12:48
da djstefy74
Prova x curiosità a metterti vicino al pedale Dell acceleratore, magari dai un colpetto di gas e poi lo lasci al minimo.. Non è il rumore in sé dal pedale ma probabilmente il vuoto sotto al cruscotto fa da cassa acustica e sembra che venga dalla plancia, almeno nel mio caso..

Re: Ticchettio acceleratore

MessaggioInviato: 13/10/2016, 13:21
da Alessio74
Anche io sento qualcosa del genere. Ho letto in altro forum di un utente che sentiva il rumore è andato in officina e gli hanno detto che è dovuto al motorino del servosterzo elettrico, è tutto normale e lo fa prevalentemente a freddo dopo l'accensione.

Re: Ticchettio acceleratore

MessaggioInviato: 13/10/2016, 16:31
da tipografo1971
sembra un rumore come di cavo del tachimetro . . ma lo fa solo saltuariamente ed è appena percettibile . . .

Re: Ticchettio acceleratore

MessaggioInviato: 13/10/2016, 17:00
da djstefy74
Sì il tipo di rumore è quello.. Ora provo a isolare la parte del pedale con della spugna o con moquette fonoassorbente..

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 15:31
da iltia90
Succede anche a me...devo portarla in conce prossimamente...voi come avete risolto alla fine?

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 15:33
da richard1it
Gentilmente itia90 presentati nell`apposita sezione grazie.

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 15:38
da iltia90
Provvedo subito! :thumbup:

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 16:09
da Dalupetto
Benissimo :thumbup:
Facci sapere se risolvi il problema ;)
:wave:

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 16:36
da djstefy74
Isolato, o "infagottato" la parte del pedale con della spugna grigia recuperata da un Imballo,x ora fissata con fascette, problema risolto e senza alterazioni visibili fastidiose,appena riesco posto foto.. Il secondo esperimento lo faccio con della moquette da cappelliera adesiva in modo che sia ancora meno "fagotto" :D

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 16:53
da djstefy74
Ecco il primo esperimento :mrgreen:
Immagine

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 17:17
da iltia90
Ma ho letto un argomento sul forum che parlava di fasciare dei tubi sotto il telaio xke sono quelli che fanno sentire rumore all interno nella zona del pedale... può essere che stiamo parlando dello stesso problema?

Inviato dal mio SM-G925F utilizzando Tapatalk

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 17:36
da djstefy74
Guarda,io ho smontato il pedale,ci sono solo le 2 viti sotto i tappini inplastica, e il rumore viene da lì..non so se altri rumori siano collegati a tubi da sotto il telaio ma sembra strano che filtri il ticchettio dall'esterno..dovrebbe esserci qualcosa che sbatte abbastanza forte da sentirlo anche da fuori l'auto...

Re: Ticchettio acceleratore

MessaggioInviato: 15/10/2016, 18:01
da Dalupetto
C'è Un'altro rumore/vibrazione
Già discusso e risolto, forse ti riferisci a questo :?:
:text-link: Clicca...

Anche questo lo sposto nella sezione "problema risolto" :thumbup:
:wave: