Crea sito
Pagina 2 di 2

Re: Ticchettio al primo avviamento

MessaggioInviato: 07/06/2019, 21:52
da William72
Dav87rn ha scritto:Anche la mia lo fa uguale identico !!! Però lo fa anche a caldo.... un po’ a random non saprei dire.... l’ha sempre fatto sin da nuova!!

Vedo che è un fattore abbastanza comune, a questo punto penserei qualcosa inerente al dpf.
Oltretutto oggi ascoltando bene sembrava provenire dal basso zona marmitta non dal motore escluderei le punterie.
Aspettiamo notizie da Mich.3 che la portata in assistenza, anche se forse per lui è un problema ancora diverso visto che lo fa sempre e a dir suo il rumore è diverso.
Teniamoci aggiornati!!

Re: Ticchettio al primo avviamento

MessaggioInviato: 09/06/2019, 13:51
da lucky
Il DPF a freddo... :think:

Re: Ticchettio al primo avviamento

MessaggioInviato: 09/06/2019, 16:20
da William72
lucky ha scritto:Il DPF a freddo... :think:

La domanda però è: “ ho fatto accendere due vetture nuove in concessionaria che erano ferme da tempo e quel rumore non lo facevano nessuna delle due, identico motore!!”

Re: Ticchettio al primo avviamento

MessaggioInviato: 10/06/2019, 5:41
da lucky
Lasciala una notte in officina cosi la mattina a freddo ti valutano il rumore ...

Re: Ticchettio al primo avviamento

MessaggioInviato: 13/06/2019, 0:07
da William72
aggiornamento sul ticchettio dopo lunga sosta nel mio caso vi dico con certezza che non arriva dal vano motore, quindi nessuna punteria idraulica ecc., ma dalla zona su per giù sotto il sedile posteriore sinistro. Quindi presumo che sia ho la impianto urea tipo un elettrovalvola che ticchetta o pompa gasolio?
Cosa c’è in quella zona??? E per gli altri che hanno scritto in questo post è la stessa zona anche per voi??

Re: Ticchettio al primo avviamento

MessaggioInviato: 13/06/2019, 1:54
da lucky
Pompa elettrica serbatoio

Re: Ticchettio al primo avviamento

MessaggioInviato: 16/06/2019, 11:19
da Dav87rn
Appena me lo fa te lo dico, non lo fa sempre!

Re: Ticchettio al primo avviamento

MessaggioInviato: 16/06/2019, 12:04
da lucky
Prova mettendo la chiave in posizione quadro senza accendere il motore..

Re: Ticchettio al primo avviamento

MessaggioInviato: 16/06/2019, 12:59
da William72
Già provato, solo quando avviato

Re: Ticchettio al primo avviamento

MessaggioInviato: 24/03/2020, 14:57
da diabolik76
anche la mia lo fa e fin dal primo giorno, mai avuto problemi è la pompa del gasolio.
Anche sulle Hyundai stesso rumore

Re: Ticchettio al primo avviamento

MessaggioInviato: 16/05/2020, 23:42
da Luys83
CiccioGtLine ha scritto:
William72 ha scritto:Buongiorno,
Quesito che manda fuori di testa:
al primo avviamento dopo una lunga sosta sento un ticchettio che dura circa 5 secondi poi sparisce. Avviamenti successivi nessun tichettio!! Solo dopo lunghe soste!
qualcuno ha già avuto questo problema??
Motore 1.6 crdi restyling dct con urea


Allego registrazione che ho salvata su dropbox
https://www.dropbox.com/s/ppwh5qzivf2fuhs/rumore%20primo%20avviamento%20.m4a?dl=0

Pazzesco anche io stasera ho notato questo ticchettio, ma nella parte posteriore dell auto e dopo averla spenta. Ne sono rimasto colpito. Durato 3/4 secondi e poi stop!!!
Molto strano!

Anche la mia ho notato che lo fa dopo che la spengo...
Ma dici che sia normale?
Ma la tua lo fa sempre dopo che la spegni?

Re: Ticchettio al primo avviamento

MessaggioInviato: 03/10/2020, 10:10
da AliMax70
Buongiorno a tutti, anche la mia 1.6 115cv aprile 2019 lo ha sempre fatto come descritto da tutti credo sia normale, problemi non ne ho mai avuti ma sono curioso anche io al primo tagliando chiedero' :thumbup:

Re: Ticchettio al primo avviamento

MessaggioInviato: 24/11/2020, 19:23
da ciabusporty
Il ticchettio che si sente all avvio(esattamente 5 ticchettii) arrivano dagli attuatori del cambio automatico.
È un test per la funzionalità del cambio.
Sul manuale di istruzioni viene riportata questa cosa nel capitolo del Dct.
Per chi non ha il cambio automatico è sente il rumore al posteriore non saprei.