Crea sito

Ticchettio al primo avviamento

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, Magodip, richard1it, Dalupetto, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Ticchettio al primo avviamento

Messaggioda William72 » 03/06/2019, 12:05

Buongiorno,
Quesito che manda fuori di testa:
al primo avviamento dopo una lunga sosta sento un ticchettio che dura circa 5 secondi poi sparisce. Avviamenti successivi nessun tichettio!! Solo dopo lunghe soste!
qualcuno ha già avuto questo problema??
Motore 1.6 crdi restyling dct con urea


Allego registrazione che ho salvata su dropbox
https://www.dropbox.com/s/ppwh5qzivf2fuhs/rumore%20primo%20avviamento%20.m4a?dl=0
Immagine
1.6 CRDi 2WD 136 CV 7DCT GT Line Full Led Tetto Lounge Pack Premium Pack Infra Red
Avatar utente
William72
 
Messaggi: 26
Iscritto il: 22/04/2019, 21:02
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 1 volta
provincia: Torino
Status: al volante
Modello Kia: Sportage
Allestimento: GT LIne
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Infra Red
Optional: Premium Pack
Auto precedente: Vitara 2.0 tdi

Re: Ticchettio al primo avviamento

Messaggioda lucky » 03/06/2019, 17:58

se fosse un iniettore lo dovrebbe fare sempre...credo piu una registro idraulico di una valvola (si svuota dopo una lunga sosta) ....ammazza fa un bel rumore..falla vedere eventualmente la sostituiscono..quanti km a l'olio?
KIA SPORTAGE 1.7 CRDI CLASS BIANCONA+ NAVI+ TETTO+ XENON +KEY SMART ORDINATA 26/03/2011 consegnata 29/11/2011
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5823
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 69 volte
Ringraziamenti ricevuti: 144 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai

Re: Ticchettio al primo avviamento

Messaggioda William72 » 03/06/2019, 19:42

lucky ha scritto:se fosse un iniettore lo dovrebbe fare sempre...credo piu una registro idraulico di una valvola (si svuota dopo una lunga sosta) ....ammazza fa un bel rumore..falla vedere eventualmente la sostituiscono..quanti km a l'olio?

La macchina comprata ad aprile e l’olio ha 2500km
Immagine
1.6 CRDi 2WD 136 CV 7DCT GT Line Full Led Tetto Lounge Pack Premium Pack Infra Red
Avatar utente
William72
 
Messaggi: 26
Iscritto il: 22/04/2019, 21:02
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 1 volta
provincia: Torino
Status: al volante
Modello Kia: Sportage
Allestimento: GT LIne
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Infra Red
Optional: Premium Pack
Auto precedente: Vitara 2.0 tdi

Re: Ticchettio al primo avviamento

Messaggioda Dalupetto » 03/06/2019, 20:15

Meglio portarla in officina, macchina nuovissima non lo deve fare :naughty:
Facci sapere :wave:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 18913
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 606 volte
Ringraziamenti ricevuti: 2572 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Ticchettio al primo avviamento

Messaggioda Mich.3 » 03/06/2019, 23:21

Anche la mia lo fa!
Stesso motore , mercoledì me la guardano perché oltre a quel rumore fa un altro strano rumorino e anche per loro è molto strano
Spero che non sia nulla di che ... la mia ha già su 11000km
Direi che è nuovissima !

Comunque ho ascoltato il tuo motore e devo dirti che è identico al mio però in più la mia fa un altro rumore molto strano.
Domani se riesco vi faccio sentire anche io


Inviato dal mio iPhone utilizzando Tapatalk
I LOVE MY SPORTY!!!!!

14/09/2015 RADUNO TORRECHIARA (Parma)
04/12/2016 PRANZO DEGLI AUGURI (Piacenza)
06/10/2019 CASATICO DI LANGHIRANO (Parma)
Avatar utente
Mich.3
Sportage Legend
Sportage Legend
 
Messaggi: 3963
Iscritto il: 06/09/2011, 19:11
Località: Salò/San Felice d/b
Ringraziamenti dati: 361 volte
Ringraziamenti ricevuti: 441 volte
provincia: BS
Status: al volante
Modello Kia: Sportage
Allestimento: Busines Class
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Lunar Silver
Auto precedente: Sportage 1.7 Active

Re: Ticchettio al primo avviamento

Messaggioda Paolo Lamontanara » 06/06/2019, 18:01

buonasera ragazzi
questo rumore lo fa anche la mia già dal giorno dell'acquisto ed ora ha quasi tre mesi di vita...
4 serie restyling - 1.6 - 115 cavalli
stessa durata ed intensità dell'audio condiviso e lo fa prevalentemente a freddo...
fatta controllare in lungo ed in largo da più persone (concessionaria compresa) ma pare sia "normale" ed innocuo...
tecnicamente non saprei spiegarvi la provenienza o la giustificazione che mi hanno dato ma se vi può tranquillizzare lo fanno anche tanti altri suv nuovi di zecca nella mia comitiva tipo Tucson o Qashqai..
buona serata!
Paolo Lamontanara
 
Messaggi: 13
Iscritto il: 07/04/2019, 11:20
Ringraziamenti dati: 6 volte
Ringraziamenti ricevuti: 1 volta
provincia: Bari
Status: al volante
Modello Kia: Sportage
Allestimento: Busines Class
Motorizzazione: 1.6 CRDI (115 cv)
Colore: Lunar Silver
Auto precedente: Opel Antara

Re: Ticchettio al primo avviamento

Messaggioda Mich.3 » 06/06/2019, 21:25

Potrebbe essere il Fap !?


Inviato dal mio iPhone utilizzando Tapatalk
I LOVE MY SPORTY!!!!!

14/09/2015 RADUNO TORRECHIARA (Parma)
04/12/2016 PRANZO DEGLI AUGURI (Piacenza)
06/10/2019 CASATICO DI LANGHIRANO (Parma)
Avatar utente
Mich.3
Sportage Legend
Sportage Legend
 
Messaggi: 3963
Iscritto il: 06/09/2011, 19:11
Località: Salò/San Felice d/b
Ringraziamenti dati: 361 volte
Ringraziamenti ricevuti: 441 volte
provincia: BS
Status: al volante
Modello Kia: Sportage
Allestimento: Busines Class
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Lunar Silver
Auto precedente: Sportage 1.7 Active

Re: Ticchettio al primo avviamento

Messaggioda William72 » 06/06/2019, 22:18

Paolo Lamontanara ha scritto:buonasera ragazzi
questo rumore lo fa anche la mia già dal giorno dell'acquisto ed ora ha quasi tre mesi di vita...
4 serie restyling - 1.6 - 115 cavalli
stessa durata ed intensità dell'audio condiviso e lo fa prevalentemente a freddo...
fatta controllare in lungo ed in largo da più persone (concessionaria compresa) ma pare sia "normale" ed innocuo...
tecnicamente non saprei spiegarvi la provenienza o la giustificazione che mi hanno dato ma se vi può tranquillizzare lo fanno anche tanti altri suv nuovi di zecca nella mia comitiva tipo Tucson o Qashqai..
buona serata!

Questo incomincia a consolarmi..
Immagine
1.6 CRDi 2WD 136 CV 7DCT GT Line Full Led Tetto Lounge Pack Premium Pack Infra Red
Avatar utente
William72
 
Messaggi: 26
Iscritto il: 22/04/2019, 21:02
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 1 volta
provincia: Torino
Status: al volante
Modello Kia: Sportage
Allestimento: GT LIne
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Infra Red
Optional: Premium Pack
Auto precedente: Vitara 2.0 tdi

Re: Ticchettio al primo avviamento

Messaggioda CiccioGtLine » 06/06/2019, 23:15

William72 ha scritto:Buongiorno,
Quesito che manda fuori di testa:
al primo avviamento dopo una lunga sosta sento un ticchettio che dura circa 5 secondi poi sparisce. Avviamenti successivi nessun tichettio!! Solo dopo lunghe soste!
qualcuno ha già avuto questo problema??
Motore 1.6 crdi restyling dct con urea


Allego registrazione che ho salvata su dropbox
https://www.dropbox.com/s/ppwh5qzivf2fuhs/rumore%20primo%20avviamento%20.m4a?dl=0

Pazzesco anche io stasera ho notato questo ticchettio, ma nella parte posteriore dell auto e dopo averla spenta. Ne sono rimasto colpito. Durato 3/4 secondi e poi stop!!!
Molto strano!
CiccioGtLine
 
Messaggi: 22
Iscritto il: 05/05/2019, 0:35
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: MB
Status: in attesa
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Penta Metal
Optional: Premium Pack
Auto precedente: VW Golf

Re: Ticchettio al primo avviamento

Messaggioda lucky » 07/06/2019, 1:53

Stava rigenerando il DPF
KIA SPORTAGE 1.7 CRDI CLASS BIANCONA+ NAVI+ TETTO+ XENON +KEY SMART ORDINATA 26/03/2011 consegnata 29/11/2011
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5823
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 69 volte
Ringraziamenti ricevuti: 144 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai

Re: Ticchettio al primo avviamento

Messaggioda CiccioGtLine » 07/06/2019, 12:46

lucky ha scritto:Stava rigenerando il DPF

Nulla di preoccupante quindi :) ?!
CiccioGtLine
 
Messaggi: 22
Iscritto il: 05/05/2019, 0:35
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: MB
Status: in attesa
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Penta Metal
Optional: Premium Pack
Auto precedente: VW Golf

Re: Ticchettio al primo avviamento

Messaggioda luciano antonelli » 07/06/2019, 13:37

secondo me il rigenero fa un altro rumore .....è più sottile e lo fa a macchina spenta,invece quello dell'audio è più secco ed è a macchina appena accesa quindi a mio avviso non sono gli stessi
Avatar utente
luciano antonelli
 
Messaggi: 20
Iscritto il: 06/03/2019, 12:15
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 1 volta
provincia: LT
Status: al volante
Modello Kia: Sportage
Allestimento: Energy
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Infra Red
Optional: Drive Pack
Auto precedente: citroen

Re: Ticchettio al primo avviamento

Messaggioda daddyser » 07/06/2019, 13:39

Salve ragazzi, l'ho ritirata il 23/05/2019, e lo sento dal I giorno, a freddo, la mattina,poi sparisce.....Appena vado a fare il controllo dei 1500 Km, lo faccio presente...Vi terrò informati :wave: :wave: :wave:
daddyser
 
Messaggi: 6
Iscritto il: 25/05/2019, 12:50
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 1 volta
provincia: LATIANO (BR)
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Busines Class
Motorizzazione: 1.6 CRDI (115 cv)
Colore: Black Pearl
Optional: nessuno
Auto precedente: CITROEN C4 PICASSO

Re: Ticchettio al primo avviamento

Messaggioda Salvatore1979 » 07/06/2019, 16:46

Io azzardo a dire che sia normale. Anche io l'ho notato qualche volta da Nuova.
2 settimane e appena 700 km (1.6 crdi 136 cv automatica).

Domani mattina alle 5.30 quando la prendo ci faccio caso


Potrebbe essere un rumore proveniente dal sistema SCR allo scarico.
Salvatore1979
 
Messaggi: 10
Iscritto il: 30/04/2019, 11:33
Ringraziamenti dati: 5 volte
Ringraziamenti ricevuti: 0 volta
provincia: Salerno
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Cosmo Blue
Optional: Tetto Panoramico
Auto precedente: Qashqai 2015

Re: Ticchettio al primo avviamento

Messaggioda Dav87rn » 07/06/2019, 21:38

Anche la mia lo fa uguale identico !!! Però lo fa anche a caldo.... un po’ a random non saprei dire.... l’ha sempre fatto sin da nuova!!
Dav87rn
 
Messaggi: 29
Iscritto il: 24/01/2017, 23:31
Ringraziamenti dati: 2 volte
Ringraziamenti ricevuti: 3 volte
provincia: Rn
Status: al volante
Modello Kia: Sportage
Allestimento: GT LIne
Motorizzazione: 1.6 CRDI (136 cv)
Optional: nessuno
Auto precedente: Audi a3

Prossimo

Torna a NEW Kia Sportage 2016/2018 - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Privacy Policy