Crea sito
Pagina 1 di 2

Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 14/02/2019, 14:34
da Alessio74
Ciao a tutti, è da qualche giorno che sento un rumore del motore anomalo in accelerazione nelle marce alte prima che il motore entri in coppia, diciamo tra i 1000 e i 1500 giri.
E' un pò difficile spiegare il rumore, ma è un qualcosa di aperto, tanto per dare l'idea, come un motorino senza marmitta.
Quando l'auto entra in coppia il rumore sparisce e, devo dire, che a parte questo, l'auto è perfetta in tutte le velocità anche tirando le marce non sento nessun tipo di anomalia.
Al momento ho circa 65.000 km.
Martedì ho un appuntamento con l'officina per farlo sentire al capo officina e vediamo cosa mi dice.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 14/02/2019, 15:10
da Alcor
Potrebbe essere una vibrazione che si verifica ad un certo numero di giri...qualche dado o carter lento oppure la tubazione di scarico.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 14/02/2019, 16:09
da lucky
Alessio al 99,9% ti diranno che è il parastrappi della frizione

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 14/02/2019, 17:00
da Dalupetto
Se è quello che suggerisce lucky dai un occhiata Qui...
:wave:

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 14/02/2019, 20:17
da Alessio74
Bene, anzi male direi malissimo. Vediamo cosa diranno e come si comporteranno poiché sarebbe veramente uno scandalo addebitarmi la sostituzione dopo neanche tre anni di vita e con numerosi e comprovati casi di problemi alla frizione.

E pensare che i problemi di saltellamento che avevo all’inizio, adesso sono praticamente scomparsi.....

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 15/02/2019, 20:01
da Sporty-show
Alessio mi confermi che tu hai la 4a serie di Sportage? Il problema del topic che ti è stato linkato è riferito alla 3a serie. Non mi pare ci siano stati casi analoghi anche con la 4a serie quindi non abbatterti: può essere anche una sciocchezza... Portala in officina e tienici aggiornati.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 15/02/2019, 20:12
da Dalupetto
Probabilmente ho confuso io allora :oops:
Se è una quarta serie il discorso cambia,
Dai un occhiata Qui...

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 15/02/2019, 22:20
da Alessio74
@sporty-show Ti confermo che ho la quarta serie ma più lo sento e più sono convinto che sia legato alla frizione.

@dalupetto Mi sono già inserito a suo tempo nella lista poiché avevo qualche saltellamento in partenza, ma ancora non sentivo questo rumore, vediamo martedì come va a finire, credo di avere tutti gli strumenti per far valere le mie ragioni.
Tra l’altro la cosa veramente singolare che esporrò anche all’officina, è che a 65.000 km ho ancora gomme (ovviamente ruotate fronte/retro) e freni anteriori originali visto che per un 80% dei km percorro strade a 4 corsie, sarebbe davvero comico usurare prima la frizione che questi componenti.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 15/02/2019, 22:32
da Kenzo
Non penso sia un problema Alessio, il motore come hai scritto tu siccome ancora deve entrare in coppia, se tu gli dai troppo gas è normale perché gli iniettori spruzzano più gasolio di quanto previsto e la turbina aumenta i suoi giri e più compressione siccome ancora deve entrare in coppia perché i giri motore sono bassi provoca quello che hai detto tu, è un po' come quando acceleri su un'auto che non ha turbina, cosa succede? O si spegne o saltella perché non riesce a salire di giri. Infatti quando sei su un'auto con cambio automatico e dai tutto il gas in automatico scala subito di marcia altrimenti si verifica la stessa situazione, su alcuni cambi automatici un po' datati c'era un'arco di circa 1/2 secondi prima che scalava di marcia e si verificava la stessa situazione. Io penso che il sintomo da te descritto non sia un problema, anche se cmq è meglio non provocare questa situazione.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 15/02/2019, 23:06
da Alessio74
Può sicuramente essere come dici, però questo rumore prima non lo sentivo così forte, vediamo dai non ci fasciamo la testa, l’importante che lo risolvano.

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 16/02/2019, 2:11
da lucky
Alessio hai appuntamento alla central car?

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 16/02/2019, 12:32
da Alessio74
No l’auto l’ho acquistata da Bacci a Chiusi

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 22/02/2019, 13:02
da Alessio74
Rieccomi qua dopo un paio di giorni con il responso.
La sentenza era già scritta: si tratta delle molle spingidisco con conseguente sostituzione del gruppo frizione, ovviamente, come indicato dall'officina, garantita fino a 30.000 km e ovviamente dovrò scrivere a Kia Italia per sollecitare il cambio in garanzia.
Stay tuned....

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 22/02/2019, 14:17
da CaiserSouza
bene per la soluzione che ti ha offerto l'officina, ma tu scrivi nel tuo post "prima che il motore entri in coppia, diciamo tra i 1000 e i 1500 giri."

la sportage a parte in prima ed inizio seconda non dovrebbe mai scendere sotto i 1500 giri in marcia... se ti trovi sotto i 1500 giri e vuoi riaccelerare, devi scalare.
Stai usando il motore sotto i giri minimi per quelle marce, secondo me, è il tuo stile di guida che crea problemi al motore

Re: Rumore motore in accelerazione in 5a e 6a marcia

MessaggioInviato: 22/02/2019, 14:35
da Alessio74
No aspetta forse mi sono spiegato male, l'officina non vuole cambiare la frizione in garanzia e quindi scriverò a kia per sollecitare la sostituzione senza spese a mio carico.

Per quanto riguarda il range di giri che ho indicato, è solo per evidenziare/sentire il problema, è ovvio che non faccio mai scendere l'auto a quei giri motore.