Crea sito
Pagina 1 di 4

anomalie su consumi e rigenerazioni FAP

MessaggioInviato: 21/09/2017, 10:33
da maxim67
Cari amici ,
sottopongo alla vostra attenzione questo problema, riscontrato immediatamente, dopo aver lasciato la macchina da un "Carrozziere Kia" per una piccola riparazione.

Alla consegna della vettura, immediatamente notavo delle anomalie sulla diagnostica dei consumi della vettura rispetto al comportamento in quasi un anno e mezzo di guida della vettura (che conoscevo bene, dato che faccio sempre lo stesso percorso e con lo stesso stile di guida, con cruise-control inserito a 90 km/h
esempio:
1. la misurazione del consumo istantaneo è cambiata in difetto (misura mediamente 5,5 lt/100 Km mentre prima misurava 5,0lt/100 Km (ed il consumo reale è peggiorato).
2. quando faccio il pieno, la macchina misura sempre un autonomia di 900 km circa, ma stavolta tende a decrescere in maniera brusca (es ... a volte, dopo aver percorso solo 1 Km, decresce di 7/8 km-... oppure bruscamente aumenta)
3. la misura del CONSUMO ISTANTANEO passa improvvisamente da 5 lt/100 km a 10 lt/100 Km (prima lo faceva solo nella fase di rigenerazione del FAP... e si sentiva, in questa fase di pulizia, una puzza di bruciato... ORA SEMBRA CHE NON FACCIA PIU' LA rigenerazione PERCHE' QUELLA PUZZA NON LA SENTO PIU').
4. prima di notare queste anomalie, dopo aver fatto il pieno e resettato i parametri di consumo, appena ripartivo mi appariva il consumo medi quasi immediatamente (dopo 5 sec circa) .... ora mi appare dopo più di un minuto.

Sono preoccupato che "qualcuno" possa aver manomesso qualcosa (centarlina ??? FAP ????)... oppure , a giorno zero, è successo qualcosa che ma modificato i consumi.
Ho già sottoposto la macchina al controllo /monitoraggio della centralina a cura dell' officina KIA che mi fa la manutenzione e sulla cui serietà ed onestà non nutro dubbi. Mi hanno detto che è tutto a posto.
Allora come si spiega questa brusca variazione di comportamento nel MONITORAGGIO CONSUMI ?
PUò ESSERE STATO SOSTITUITO IL F.A.P. ?

Re: anomalie su diagnostica consumi

MessaggioInviato: 08/11/2017, 22:58
da AntonioSportage
Non saprei ma probabilmente ti è stato azzerato il contachilometri parziale e quindi anche le statistiche di consumo. In ogni caso prima avevi dei consumi secondo me troppo buoni per essere reali.
Considera che io ho un 1.7 con 3500km ma non riesco a consumare meno di 7.9 litri x 100km percorso misto.

In merito a questo mi farebbe piacere conoscere le statistiche di consumo degli altri.
Ciao

Re: anomalie su diagnostica consumi

MessaggioInviato: 19/12/2017, 18:09
da maxim67
AntonioSportage ha scritto:Non saprei ma probabilmente ti è stato azzerato il contachilometri parziale e quindi anche le statistiche di consumo. In ogni caso prima avevi dei consumi secondo me troppo buoni per essere reali.
Considera che io ho un 1.7 con 3500km ma non riesco a consumare meno di 7.9 litri x 100km percorso misto.

In merito a questo mi farebbe piacere conoscere le statistiche di consumo degli altri.
Ciao


Non è come tu dici, perchè prima i consumi teorici e quelli reali (misurati maniacalmente per tutti i primi 30.000 Km) coincidevano ! Adesso non più ! Dunque, al di la del RESET che tu dici, i consumi reali sono peggiorati improvvisamente, subito dopo "l'evento suddetto".

Re: anomalie su diagnostica consumi

MessaggioInviato: 13/03/2018, 12:51
da maxim67
Scrissi qualche mese fa questo thread.... ma ho degli aggiornamenti a riguardo:
Per un anno la macchina mi ha dato consumi medi e istantanei attorno ai 5 lt/100 Km (sempre alla stessa velocità (90 Km /h) sempre sullo stesso tratto (lecce- brindisi / bridisi-lecce) !
Dopo l'episodio che ho accennato sopra (anche se con qualche errore dovuto all'ansia di postare, senza avere monitorato bene la situazione) ora sono in grado DI FORNIRE MAGGIORI DETTAGLI :
in realà i consumi sono aumentati perchè , la vettura, ogni 100 Km circa (in cui il consumo istantanea è normale, ovvero di 5 lt/100 Km- come quello originario) ne fa una 20ina con consumi di 8 lt/100 Km ....
In coincidenza di questa fase in cui i consumi salgono, mi accorgo durante la marcia, che se tolgo il pedale dall'acceleratore, il consumo istantaneo non va a zero, ma resta una tacchettina corrispondente a circa 2 lt per 100 Km . Quando invece i consumi istantanei si normalizzano (dopo circa 20 Km) , se tolgo il pedale dall'acceleratore, il consumo istantaneo va a zero.

Mettero dei video a supporto (scusate il tremolio della ripresa):
FASE DI CONSUMI ANOMALI:



FASE DI CONSUMI TORNATI NORMALI



Cosa ne pensate ????

Re: anomalie su diagnostica consumi

MessaggioInviato: 13/03/2018, 13:52
da Rius
il consumo che tu definisci anomalo è dovuto alle rigenerazioni del dpf, che consuma gasolio extra per bruciare il particolato del filtro. Io invece definirei anomalo l'intervallo tra una rigenerazione e l'altra, 100 km sono un pò pochi, dovrebbe rigenerare mediamente ogni 250 km!!

Re: anomalie su diagnostica consumi

MessaggioInviato: 13/03/2018, 14:54
da maxim67
Rius ha scritto:il consumo che tu definisci anomalo è dovuto alle rigenerazioni del dpf, che consuma gasolio extra per bruciare il particolato del filtro. Io invece definirei anomalo l'intervallo tra una rigenerazione e l'altra, 100 km sono un pò pochi, dovrebbe rigenerare mediamente ogni 250 km!!


So bene che quando fa le rigenerazioni , si comporta allo stesso modo, Infatti ... anche io avevo in un primo momento pensato alle rigenerazioni... ma dato l'intervallo (che come tu dici è anomalo) ho escluso un discorso di "rigenerazioni"... :?
P.S. a me prima pareva che le facesse ogni 1000 km circa .... sei sicuro che le fa ogni 250 Km... e quanti Km dovrebbe durare la rigenerazione ??? :wave: :wave:

Re: anomalie su diagnostica consumi

MessaggioInviato: 13/03/2018, 15:53
da tipografo1971
come ho scritto in un'altro post, le rigenerazioni per ogni utente si verificano più o meno raramente per via della tipologia di strade che si percorrono, del piede e delle velocità medie ... e questo va a incidere più o meno sui consumi ...

Re: anomalie su diagnostica consumi

MessaggioInviato: 13/03/2018, 17:41
da Rius
250km è la media globale tra Sportage e Tucson con motore 1.7 crdi, io ho la fissa Delle rigenerazioni, e visto che uso la macchina solo nei week-end, e quindi nel tempo libero, mi piace monitorarle con obd2 e app torque pro, non m ne perdo una, la durata media di ogni rigenerazione è di 15 minuti sia in autostrada che in urbano. In estate l' intervallo chilometrico tra una rigenerazione e l' altra aumenta fino a sfiorare anche i 500 km, soprattutto se fai parecchia autostrada.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Re: anomalie su diagnostica consumi

MessaggioInviato: 14/03/2018, 11:15
da maxim67
rius: la macchina la uso sistamaticamente su superstrada a 90 a l'ora (con limitatore di velocità fissato a 90 km/h) - mai citta' - mai percorsi provinciali - 60 km per andare a lavoro e 60 per tornare a casa ... tuttI su superstrada e tangenziale.
secondo te con questo comportamento di guida è normale che faccia la rigenerazione ogni 120 km circa ?
:problem:
:wave:

Re: anomalie su diagnostica consumi

MessaggioInviato: 14/03/2018, 11:55
da tipografo1971
max, non hai risposto alla mia domanda ... non è che hai fatto un tagliando e hanno aggiornato la centralina ?

Re: anomalie su diagnostica consumi

MessaggioInviato: 14/03/2018, 15:40
da Rius
maxim67 ha scritto:rius: la macchina la uso sistamaticamente su superstrada a 90 a l'ora (con limitatore di velocità fissato a 90 km/h) - mai citta' - mai percorsi provinciali - 60 km per andare a lavoro e 60 per tornare a casa ... tuttI su superstrada e tangenziale.
secondo te con questo comportamento di guida è normale che faccia la rigenerazione ogni 120 km circa ?
:problem:
:wave:


per me non è affatto normale..

Re: anomalie su diagnostica consumi

MessaggioInviato: 15/03/2018, 0:23
da alberto 59
ciao,io dopo avere fatto tagliando con aggiornamento centralina,ho notato che i consumi sono saliti e di molto ora sto sui 13km litro prima ero a circa 17 :angry-tappingfoot: :doh: ....

Re: anomalie su diagnostica consumi

MessaggioInviato: 15/03/2018, 12:50
da maxim67
tipografo1971 ha scritto:max, non hai risposto alla mia domanda ... non è che hai fatto un tagliando e hanno aggiornato la centralina ?


Scusa la risposta tardiva @Tipografo1971
Il problema in effetti l'ho notato dopo il tagliando a 30.000 Km (me ne sono accorto un mesetto dopo) ... non so se hanno fatto l'aggiornamento della centralina. Se chiedo in officina, secondo te, mi sanno dire se hanno fatto l'aggiornamento ???
Grazie :thumbup: :thumbup:

tipografo1971 ha scritto:come ho scritto in un'altro post, le rigenerazioni per ogni utente si verificano più o meno raramente per via della tipologia di strade che si percorrono, del piede e delle velocità medie ... e questo va a incidere più o meno sui consumi ...


Mi puoi fare degli esempi pratici ???
esempio tipo di strada - velocità -
ovvero... se vado mediamente a 85 all'ora di crociera (tutta superstrada)... le rigenerazioni sono più o meno frequenti di quanto sarebbero se, sul medesimo percorso, viaggiassi a 120 Km/h ???

:thumbup: :thumbup:

Re: anomalie su diagnostica consumi

MessaggioInviato: 16/03/2018, 9:41
da tipografo1971
è impossibile fare degli esempi, ma di certo è l'utilizzo totale che fa differenziare, anche di molto, i consumi ... la lunghezza del percorso, la fluidità del traffico, lo stile di guida, le temperature, la pressione dei pneumatici ecc ecc ...

Se hanno fatto un aggiornamento Te lo dicono sicuramente ... chiaramente se lo hai fatto poco prima dell'inverno può essere che ci influisce la temperatura ;)

Re: anomalie su diagnostica consumi

MessaggioInviato: 17/03/2018, 13:32
da maxim67
tipografo1971 ha scritto:è impossibile fare degli esempi, ma di certo è l'utilizzo totale che fa differenziare, anche di molto, i consumi ... la lunghezza del percorso, la fluidità del traffico, lo stile di guida, le temperature, la pressione dei pneumatici ecc ecc ...

Se hanno fatto un aggiornamento Te lo dicono sicuramente ... chiaramente se lo hai fatto poco prima dell'inverno può essere che ci influisce la temperatura ;)


La macchina la guido sempre in queste condizioni...solo x andare al lavoro...stessi orari...stesso traffico:
1. 100 % extraurbano tangenziale + superstrata (tot 60 km andata + 60 km rientro)
2. Limitatore di velocità 90 km ( quindi vado sempre sotto i 90 km/h) (n.giri max 1500)
3. Evito brusche accelerazioni con guida tranquillissima (quasi maniacale) e piede leggerissimo.
4. Rientro a casa e entro in garage (per il resto uso una utilitaria.
QUESTA È LA MIA CONSUETUDINE DI GUIDA....secondo te , alla luce di ciò che mi dici sull'influenza dello stile di guida) , visto il mio comportamento, una rigenerazione ogni 100 km mediamente, ti sembra normale ?
P.S. vivo in Salento.... e quando fa molto freddo ci sono 17 gradi.