Crea sito
Pagina 1 di 1

Odore gas di scarico nell'abitacolo

MessaggioInviato: 05/02/2017, 21:04
da Asilorepublic76
Dunque, cerco di spiegarmi:
Premesso che non avevo nessuno davanti a me, è che ero in una strada di montagna mentre nevicava (quindi aria pulita attorno), con clima acceso mi entrava il classico odore dei gas di scarico tipo galleria. Non c'è stato verso di eliminare l'ingresso degli odori se non spegnendo tutto di tanto in tanto. Erano sicuramente i miei odori.
Sembrava si fosse riposto qualcosa. Che ne so. Un blocco o chissà cos'altro.
Il ricircolo pur premendolo non si inseriva.
Appena tornati in zona pianeggiante, e con la pioggia, tutto è tornato nella norma.
Avete qualche idea?
Stavo usando climatizzatore, a/c inserito, nelle tre posizioni di uscita aria.

Re: Odore gas di scarico nell'abitacolo

MessaggioInviato: 05/02/2017, 23:37
da ALBEA76
Potrebbe essere un problema di elettronica a me è capitato sull'astra non riuscivo a regolare i flussi
La temperatura ecc. Il meccanico ha fatto un reset tutto a posto.
Anche la mia sensazione era che qualche cosa avesse bloccato le parti in movimento.

Re: Odore gas di scarico nell'abitacolo

MessaggioInviato: 06/02/2017, 0:58
da Asilorepublic76
Ma per funzionare, funzionava tutto all'apparenza. A parte ogni tanto il tasto ricircolo. È però questa cosa strana degli odori che entravano. Ed erano i miei.
Mai successa sta cosa prima d'ora

Re: Odore gas di scarico nell'abitacolo

MessaggioInviato: 06/02/2017, 9:33
da birillo
dopo ben 1000 km devo dire che qualche problema l'ho pure io , spesso mi ritrovo i miei gas di scarico in abitacolo , praticamente devo andare con ricircolo quasi sempre inserito, mi da l'idea ci sia uno sfiato dello scarico nel vano motore che entra nell'aspirazione dell'aria abitacolo.
sto aspettando un po nel dubbio che si tratti della cera che riveste il motore ma non ci spero troppo
dimenticavo devo modificare profile ho il 1,7 crdi..

Re: Odore gas di scarico nell'abitacolo

MessaggioInviato: 06/02/2017, 10:13
da Asilorepublic76
Io ho notato questo problema solo ieri. Sembra quasi che con certe condizioni climatiche faccia fatica. O ci sia qualcosa che non funziona a dovere.
Solo che in officina so già cosa accadrà: proveranno e non sentiranno niente. Attaccheranno il computer e tutto sarà a posto.