Crea sito

perdita di potenza

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, Dalupetto, Magodip, richard1it, pe.tulia, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

perdita di potenza

Messaggioda pierfra » 27/01/2017, 15:40

Salve, ieri mi e' capitata una cosa strana, da premettere la macchina ha solo 4500 km quando ho premuto il pulsante dell'accensione l'auto a tentennato ad acendersi, durante la marcia mi sono reso conto che la macchina non andava, non aveva potenza e sul cruscotto mi segnalava di cambiare marcia.Qualcuno sa di cosa si tratta ?
Grazie
pierfra
 
Messaggi: 2
Iscritto il: 06/09/2016, 17:25
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: matera
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: peugeot 307 hdi

Re: perdita di potenza

Messaggioda Dalupetto » 27/01/2017, 15:52

Ciao @pierfra
Ho spostato questo tuo messaggio nella sezione "difetti e problemi"
La sezione presentazione serve solo per quel motivo :thumbup:

Non vorrei fosse gasolio sporco :angry-tappingfoot:
:wave:
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 14537
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 452 volte
Ringraziamenti ricevuti: 1945 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: perdita di potenza

Messaggioda tipografo1971 » 27/01/2017, 16:04

se hai il nuovo modello devi avere realmente rifornito con gasolio sporco . . . oppure è un'altra cosa . . . facci sapere . . .
Fan Club ufficialmente riconosciuto da Kia Italia.

Immagine
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 35413
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 391 volte
Ringraziamenti ricevuti: 1922 volte
provincia: Siena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Sunset Red
Optional: Move & Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: perdita di potenza

Messaggioda danilo9414 » 11/03/2017, 14:41

io ho lo stesso problema KIA Sportage del 2016 con 32000km la macchina alcune volte stenta nel partire e dopo che si avvia oltre 2800 giri non va, portata in officina più volte non riescono a capire il problema poiché nel quadro strumenti non si accende nessuna spia, ormai sono da oltre 8 giorni senza macchina e senza nessuna previsione di data di restituzione della mia macchina, ne da cosa possa essere causato questo difetto, più volte ho chiamato il numero verde per far presente il mio problema ma a quanto pare la kia non si preoccupa proprio del cliente e dei problemi che ha dopo l'acquisto.
danilo9414
 
Messaggi: 2
Iscritto il: 09/11/2014, 20:39
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: messina
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Style Pack
Auto precedente: kia sportage 1.7 cool 2014

Re: perdita di potenza

Messaggioda alberto 59 » 11/03/2017, 17:43

quando le case non si preoccupano dei clienti alla lunga poi li perdono,...io sono alla mia prima kia e ho anche una toyota ma come assistenza clienti devo dire che cè un abisso.... :angry-tappingfoot: :angry-tappingfoot:
alberto 59
Sportage Baby
Sportage Baby
 
Messaggi: 136
Iscritto il: 21/02/2016, 18:22
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 10 volte
provincia: co
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: nessuno
Auto precedente: ibiza

Re: perdita di potenza

Messaggioda Robertoxyx » 11/03/2017, 20:00

Ciao anche a me é capitato due volte nei primi giorni di vita a circa 300 Km premendo il tasto il motorino girava ma la machina stentava a mettersi in moto....la seconda volta é partita a tre cilindri e non rendeva.....portata in officina non sapendo cosa fare perché non aveva memorizzato nulla hanno resettato tutte le centraline e ad oggi che ho 9000 km e toccando ferro non è piu successo.
Robertoxyx
 
Messaggi: 18
Iscritto il: 30/11/2016, 23:38
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 2 volte
provincia: Milano
Status: aspirante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Auto precedente: Volvo

Re: perdita di potenza

Messaggioda drspoch » 11/03/2017, 20:08

non ricomincerà mica l'odissea dei gasoli come sul vecchio modello eh???? :angry-cussingblack: :angry-cussingblack: :angry-cussingblack: :angry-cussingblack:
Avatar utente
drspoch
Sportage Maniac
Sportage Maniac
 
Messaggi: 1609
Iscritto il: 30/06/2016, 14:43
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 203 volte
provincia: Parma
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.6 T-GDI (177 cv)
Colore: Dark Gun Metal
Optional: Sensori Posteriori
Auto precedente: ford kuga

Re: perdita di potenza

Messaggioda chrirocky » 12/03/2017, 21:51

Se fosse il gasolio sporco, si dovrebbe accendere una spia rossa di avaria motore.
chrirocky
Sportage Lover
Sportage Lover
 
Messaggi: 209
Iscritto il: 31/12/2016, 17:10
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 9 volte
provincia: Lombardia
Status: al volante
Modello Kia: Sportage
Allestimento: GT Line
Motorizzazione: 1.7 CRDI (141 cv)
Colore: White Soul
Optional: Techno Pack
Auto precedente: Audi A5

Re: perdita di potenza

Messaggioda Ilconte77 » 14/06/2017, 23:30

Buonasera. Successo stesso problema anke a me. per fortuna per una volta e non si è ripresentato più. versione class 2016 con 14000 km. All'accensione con pulsante (keyless) , tentennamenti ad avviarsi e dopo motore senza potenza, quasi come fosse autolimitato...Spenta e riaccesa dopo pochi km e tutto è tornato normale. La difficoltà in partenza l'avevo imputato ad una mancanza di spunto della batteria. All'accensione avevo telefono sotto carica , clima a palla e musica da chiavetta usb, oltre agli specchi esterni che si erano aperti e chiusi un paio di volte prima di entrare in auto solo perché ero passato lì vicino. Da allora sto cercando di evitare di nuovo tale stress alla batteria in avvio; purtroppo stereo e clima li dimentico sempre accesi, ma il cell sotto carica lo inserisco solo a motore avviato.
Ilconte77
 
Messaggi: 20
Iscritto il: 19/03/2017, 2:13
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 3 volte
provincia: Na
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Black Pearl
Optional: Style Pack
Auto precedente: BMW x3

Re: perdita di potenza

Messaggioda paolo-969 » 11/09/2017, 11:57

lo stesso problema lo avuto un mio amico, dopo che hanno pulito il serbatoio ,il filtro e fatto il pieno ancora una volta , il problema persiste ancora.
la soluzione era nella centralina . hanno aggiornato la centralina e tutto si e risolto.
paolo-969
 
Messaggi: 34
Iscritto il: 10/07/2017, 11:05
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 3 volte
provincia: ravenna
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Dark Gun Metal
Optional: Kia Navigation System
Auto precedente: renault


Torna a NEW Kia Sportage 2016 - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Privacy Policy