Crea sito
Pagina 1 di 1

Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 12:13
da cicciomatrix
Salve a tutti, mi è capitato che la mia sportage non si chiudeva con il telecomando inizialmente ho pensato ci fosse qualche porta aperta ma non era così. Allora ho riacceso il quadro messo in moto è spento. Ho provato a chiudere e tutto era tornato normale. Volevo sapere se a qualcuno è capitato qualcosa del generere o se c'è un motivo particolare. Grazie

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 13:12
da Dalupetto
Potrebbe essere una zona "inquinata" da onde elettromagnetiche
Ripetitori,antifurti, trasmittenti potenti nelle vicinanze potrebbero interferire
Anche tentativo da parte di ladri con jammer :?:
Fai molta attenzione :angry-tappingfoot:

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 16:02
da cicciomatrix
Grazie per la risposta ma se così fosse perché è tornato a funzionare solo dopo che ho acceso è spento? La macchina è stata sempre nello stesso posto.

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 16:09
da drspoch
sarà stata una mancata comunicazione sporadica. tienila d'occhio e vedi se lo fa ancora. quei sistemi keyless sono piuttosto delicati, nel senso che fra ricevitori antenne e compagnia bella se manca una qualche comunicazione, il sistema si inceppa. attenzione che non sia banalmente la pila della chiave mezza scarica. sulla ford kuga se la chiave elettronica era scarica appariva un messaggio sul display, credo anche qui.

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 18:51
da albertino
Qualche volta si inceppa il blocchetto,se fai attenzione quando togli la chiave dovresti sentire un clic,se non lo senti,non riuscirai a chiudere,quindi prova a toccare con un dito facendo una leggera pressione sul blocchetto dove infili la chiave e sentirai il clic che dicevo prima.

Ogni tanto lo fa anche la mia cee'd,dopo qualche giorno smette,risolvo lubrificando un po' il blocchetto,perchè il problema è meccanico e non elettronico.

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 18:55
da tipografo1971
si vero, lo faceva anche la mia 2011 . . . un pò di WD40 e ho risolto :mrgreen:

Re: Mancata chiusura con telecomando

MessaggioInviato: 05/08/2016, 20:03
da cicciomatrix
Grazie proverò a lubrificare e vediamo se si ripete.