Crea sito

Problema di Elettronica

Se Ti sei appena iscritto passa a presentarTi in questa sezione, è obbligatorio per essere poi abilitati a tutto il Forum, grazie.

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Problema di Elettronica

Messaggioda loschi85 » 04/01/2020, 19:34

Ciao a tutti :wave: , mi sono appena iscritto al forum e sono proprietario di una Kia Sportage 2016.

Mi è capitato un paio di volte che quando spengo l'autovettura sia l'autoradio che il computer di bordo rimangono accesi e la chiave smette di funzionare, di conseguenza quando riapro la macchina manualmente, poichè il telecomando non funziona, si inserisce l'antifurto. Dopo qualche giorno o una "lunga" percorrenza il problema si risolve da solo.
Ho sostituito la batteria del telecomando ma il problema si è ripresentato.
Ho portato la macchina in concessionaria, ma mi hanno detto che non risulta alcuna anomalia.

Vorrei sapere se per caso a qualcuno di voi è capitato lo stesso problema e come avete risolto.

Grazie,

Buona serata.
loschi85
 
Messaggi: 1
Iscritto il: 04/01/2020, 19:11
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Vicenza
Status: al volante
Modello Kia: Sportage
Allestimento: Busines Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Clear White
Optional: Sensori Posteriori
Auto precedente: Opel Astra

Re: Problema di Elettronica

Messaggioda Dalupetto » 04/01/2020, 21:34

Buonasera a te e benvenuto nel forum :thumbup:
Non mi pare di aver letto nulla di simile :doh:
Comunque la vettura è in garanzia devono provvedere loro,
Eventualmente cambia officina :angry-tappingfoot:
:wave:
Immagine

Forza Alex...!
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20053
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 667 volte
Ringraziamenti ricevuti: 2752 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Problema di Elettronica

Messaggioda Kenzo » 05/01/2020, 1:04

Benvenuto tra noi e come suggerito da Dalupetto cambia officina perché non sono tutte uguali........
#ItalianAirForce# :thumbup:
Avatar utente
Kenzo
Sportage Maniac
Sportage Maniac
 
Messaggi: 1938
Iscritto il: 10/05/2013, 22:53
Località: Piacenza
Ringraziamenti dati: 82 volte
Ringraziamenti ricevuti: 107 volte
provincia: PC
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Dark Soul
Optional: Kia Navigation System
Auto precedente: Opel Insignia ST 2.0 CDTi160Cv

Re: Problema di Elettronica

Messaggioda tipografo1971 » 07/01/2020, 9:34

Benvenuto in famiglia ... cosa strana, falla controllare e facci sapere da cosa è causato il malfunzionamento.

Grazie
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39963
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 550 volte
Ringraziamenti ricevuti: 2328 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class


Torna a Presentazione Nuovi Iscritti

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti

Privacy Policy