Crea sito
Pagina 1 di 1

Re: Presentazione

MessaggioInviato: 27/11/2017, 20:09
da Francesco_caccia
Salve a tutti sono Francesco_caccia, ho acquistato una super kia sportage 1.7 ad agosto e ne vado molto fiero!

Errore P0238

MessaggioInviato: 27/11/2017, 20:16
da Francesco_caccia
Salve a tutti,
Dopo aver fatto un viaggio in autostrada di 300 km,la mia sporty il giorno successivo mi ha acceso una bella spia motore giallo ambra...
Ho attaccato una diagnostica e mi da l errore "p0238".
Guardando sul web il codice corrisponde a:

P0238= circuito A sensore turbo/sovralimentazione,tensione alta

Sapreste darmi qualche delucidazione se avete avuto problemi simili?
Grazie mille a tutti

Re: Errore P0238

MessaggioInviato: 27/11/2017, 20:41
da Dalupetto
Ciao Francesco
Benvenuto nel forum :thumbup:
:wave:

Re: Errore P0238

MessaggioInviato: 27/11/2017, 20:59
da Francesco_caccia
Dalupetto ha scritto:Ciao Francesco
Benvenuto nel forum :thumbup:
:wave:

grazie mille,è bello essere in compagnia di persone più esperte sulla sporty

Re: Errore P0238

MessaggioInviato: 27/11/2017, 21:23
da Dalupetto
Vai in officina e facci sapere come va a finire :thumbup:
:wave:

Re: Errore P0238

MessaggioInviato: 27/11/2017, 22:05
da Francesco_caccia
Il problema delle officine kia,in toscana è che sono mega impegnate perché ci sono tante vetture x le officine in provincia di Firenze.
Volevo sapere se qualcuno sa' dove è collocato il sensore circuito A turbo/sovralimentazione nel nostro motore che il web non mi sta aiutando.
Grazie

Re: Errore P0238

MessaggioInviato: 27/11/2017, 22:12
da Dalupetto
Ho trovato Questo....clicca :thumbup:
:wave:

Re: Errore P0238

MessaggioInviato: 28/11/2017, 9:34
da tipografo1971
Benvenuto a bordo ;)

Re: Errore P0238

MessaggioInviato: 28/11/2017, 20:22
da Francesco_caccia
Dalupetto ha scritto:Ho trovato Questo....clicca :thumbup:
:wave:

avevo già letto,comunque domani mattina diagnostica in kia e vediamo se identificano il problema.
Ho visto su youtube altre marche che hanno il sensore a vista,questo sensore si imbratta di sporco e appena lavato con pulitore con freni e tolto l errore la macchina va bene...
Sono un po' dubbioso....