Crea sito
Pagina 1 di 1

Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 13:36
da Paskd
Salve a tutti, mi occorrerebbe un consiglio, sono possessore di una kia Sportage Gt-line, alcune settimane fa ho acquistato e installato personalmente le lampade luce pozzanghera, quelle con logo Gt-line per intenderci,dopo alcuni giorni pero è sorto un problema, la portiera risulta sempre chiusa anche se è aperta,praticamente il problema è il sensore della serratura, se vado in officina kia vedendo le luci (aggiunte da me) decade la garanzia? grazie anticipatamente..

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 13:39
da Dalupetto
Togli tutto e vedi se torna a posto ;)
Per cortesia aggiorna il tuo status "al volante"
:wave:

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 13:44
da lucky
Anche se apri quella del passeggero..?

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 13:48
da Paskd
Solo lato guidatore, il problema è meccanico, occorrerebbe la serratura nuova perché è tutto un blocco con il sensore;

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 15:17
da drspoch
Cioé ti sei montato da solo il kit originale? Ma la rottura sará dovuta a questo montaggio?

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 15:56
da Paskd
si, dovuto al montaggio non credo perché ho smontato solo il pannello portiera,alla serratura non mi sono proprio avvicinato,anche perché è chiusa nel retro-pannello il problema è che è ben visibile che sia stato smontato il pannello porta in quanto l ho dovuto fresare per l innesto della lampadina e poi scollare del nastro per andare a collegare l alimentazione della lampada; la mia domanda è proprio questa se mi reco in officina e per sostituire la serratura si accorgono del tutto non è che mi fanno storie?

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 16:08
da tipografo1971
io smonterei il tutto, anche solo per verificare se il problema persiste . . .

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 17:58
da Paskd
Già fatto, cambia niente :cry:

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 18:06
da Dalupetto
Controlla i fusibili :?:

Re: Problema sensore apertura porta

MessaggioInviato: 09/09/2016, 19:42
da drspoch
Strano questo difetto...
in effetti anche smontando tutto rimarrebbe il foro sotto il pannello...anche io le ho e per evitare balle le hanno montate loro...