Crea sito
Pagina 5 di 6

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 16/08/2017, 13:51
da vxb73
Ragazzi..Daigor...sinceramente con l'estate il rumore e' praticamente sparito...io difficilmente lo sento ..anzi sinceramente quando cerco di farci caso non so se quello che sento e' piu' una "paranoia" che altro---

Se anche a voi o a te e' successo la stessa cosa vuol dire che come qualcuno gia' sosteneva nel forum il rumore sia da imputare allo sporco che si accumola sul filtro nel serbatoio o qualcosa del genere ---

teniamoci aggiornati...io ancora devo fare il primo tagliando sono a 22000 km e due anni la spory li fa a Gennaio :D ..
Appena andro' in officina parlero' cmq del rumore che spero non si presenti piu'

Vi saluto ora cerco nel forum notizie riguardanti il primo tagliando ...soprattutto per il prezzo che so essere salato ...qualcuno da denuncia 1.7 diesel :angry-tappingfoot:

Ciao
Valerio

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 22/09/2017, 22:20
da benez
Cmq con le temperature che si sono abbassate il ronzio si comincia a sentire di nuovo, e secondo me con più freddo fa e più il ronzio sarà forte

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 22/09/2017, 22:32
da benez
X favore mi sapete dire come fare l'ispezione pozzetto?

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 22/09/2017, 22:50
da vxb73
Ciao...effettivamente il ronzio è tornato!!!ho fatto il tagliando a fine Agosto ed il capo officina nn sentiva nulla...Ha detto che cmq il rumore potrebbe effettivamente venire dalla pompa di iniezione gasolio ma lo ritiene del tutto normale visto che la macchina problemi non ne ha !
L unico problema che mi si è presentato è stata la batteria
Completamente a terra! Forse è stata colpa di una lampadina accesa all' interno ed il fatto che in estate la uso pochissimo ha fatto il resto...l hanno ricaricata per ora tutto ok! Il rumore a meno di problemi evidenti mi sa che bisogna tenerselo...almeno in inverno!

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 23/09/2017, 21:48
da lucky
Provato ad escludere la ventola del clima?

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 23/09/2017, 22:00
da Dalupetto
benez ha scritto:X favore mi sapete dire come fare l'ispezione pozzetto?



:text-link: clicca qui...

:wave:

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 23/09/2017, 23:44
da vxb73
:think: domani provo...grazie

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 29/10/2017, 12:29
da vxb73
allora il rumore io l ho registrato..proviene dalla parte posteriore ormai ne sono quasi certo

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 15/11/2017, 22:33
da MarioB
Buongiorno anche io ho una HighTeck del 2015 che ho acquistato da pochi mesi usata da un mio parente, auto perfetta motore molto silenzioso peccato per questo rumore
di ventolina che io avverto sulla sinistra, la velocità cambia leggermente quando ci sono variazioni di assorbimento corrente quando si pegne la vettura il rumore scompare immediatamente anche se il motore giraa ancora per qualche secondo quindi escludo motivazioni meccaniche, il rumore nel mio caso è aumentato con il freddosiete riusciti poi a capire di cosa si trattava?
Saluti e Grazie
MarioB

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 15/11/2017, 23:14
da vxb73
No purtroppo no...stesso problema da te descritto ...in estate il rumore nn si sente si avverte nn appena la temperatura scende l ho iniziato a sentire verso fine settembre...ora la mattina ha una modulazione quando ce un maggiore assorbimento elettrico tipo finestrini o volante sopratutto a freddo!ho registrato il suono appena posso lo posto sul forum!in assistenza nn mi rispondono...secondo me è la pompa di iniezione proviene da sx ma se ascolti bene è nella parte posteriore...altro nn so ...e' fastidioso perché effettivamente l'auto e8 molto silenziosa...nn so se i consumi possono entrarci ma io rispetto a quanto si dice nel forum consumo molto di più...mi dispiace di nn esserti molto.di aiuto se nn nella sofferenza :D

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 12/01/2018, 0:56
da MarioB
Ciao vxb oggi sono passato in concessionaria perchè questo rumore mi innervosisce, mi dicono che potrebbe essere il filtro del gasolio, qualcuno ha avuto riscontri simili?

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 12/01/2018, 2:25
da vxb73
A me hanno detto che il filtro raccomandano di pulirlo intorno ai 40 mila km...qui sul forum mi pare ci sia una guida dettagliata sul come farlo da soli..ma io dato la mia poca dimestichezza ho evitato di farlo per nn peggiorare la situazione...tornando la problema... non sono sicuro che quella sia la causa..a me ha iniziato a farlo dopo 7 mesi di vita ...cmq tentare nn nuoce a parte al.portafogli se lo.fai in officina...tieni aggiornato se lo esegui
Ciao
Ps...ragazzi ma siamo solo così pochi che lo sentiamo? Ricordo che ho una k
ia sportage new high tech novembre dicembre 2015

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 11/04/2018, 22:57
da max.para
Portata ieri...dopo insistenze l hanno tenuta un giorno e mi hanno detto che va cambiato l'alternatore (in garanzia). Pezzo arrivato oggi, giovedì la porto per la riparazione.

Inviato dal mio Z2 Plus utilizzando Tapatalk

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 11/04/2018, 23:57
da vxb73
Grandeee notizia...forse abbiamo capito il problema appena posso ci vado anche io
Grazie mille per la info....

Re: Rumore strano subito dopo l'accensione.

MessaggioInviato: 20/04/2018, 16:44
da max.para
max.para ha scritto:Portata ieri...dopo insistenze l hanno tenuta un giorno e mi hanno detto che va cambiato l'alternatore (in garanzia). Pezzo arrivato oggi, giovedì la porto per la riparazione.

Inviato dal mio Z2 Plus utilizzando Tapatalk
Alternatore sostituito rumore sparito :-)

Inviato dal mio Z2 Plus utilizzando Tapatalk