Crea sito

Indicatore marce "sparito"

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
Inseriamo qui tutti i vari problemi (o pensati tali) risolti

Re: Indicatore marce "sparito"

Messaggioda any66 » 21/05/2019, 18:47

Puoi per caso postare la molla grazie. Se vuoi mandami la foto della molla [email protected]
In Auto un buon impianto Audio sempre !!!!!

Immagine
Immagine
any66
Sportage Baby
Sportage Baby
 
Messaggi: 121
Iscritto il: 12/11/2014, 12:08
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 7 volte
provincia: Monzabrianza
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: fiesta 1.4 tdci

Re: Indicatore marce "sparito"

Messaggioda hantonio65 » 21/05/2019, 19:45

Buonasera a tutti, @any66 guarda che in realtà è una passeggiata ripararlo, basta una chiave 14 (mi sembra) e un pò di contorsioni sotto i pedali.
Nell'attesa di recuperare una molla nuova, puoi reimpiegare la vecchia, e ti spiego come.
Di solito la molla si rompe nella metà, tu sfilala e rinfilala al contrario, ossia con le due estremità rotte agli esterni, in modo che le due facciate buone siano al centro.
Purtroppo non ho foto con me, e la riparazione lò fatta da diversi mesi, comunque la molla così piccola la trovi facilmente, anche dai cinesi :-)
Volendo puoi comprarti un nuovo pulsante, costa in media sulle € 20.
Kia Sportage 1.7 CRDI
Avatar utente
hantonio65
 
Messaggi: 8
Iscritto il: 05/02/2018, 20:36
Località: Catanzaro, CZ, Italia
Ringraziamenti dati: 5 volte
Ringraziamenti ricevuti: 0 volta
provincia: Catanzaro
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Graphite
Optional: Tetto Panoramico
Auto precedente: Lancia Lybra SW 1.9 JTD

Re: Indicatore marce "sparito"

Messaggioda any66 » 23/05/2019, 5:56

Grazie antonio domani lo smonto e vediamo poi ti dirò. Grazie.
In Auto un buon impianto Audio sempre !!!!!

Immagine
Immagine
any66
Sportage Baby
Sportage Baby
 
Messaggi: 121
Iscritto il: 12/11/2014, 12:08
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 7 volte
provincia: Monzabrianza
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: fiesta 1.4 tdci

Re: Indicatore marce "sparito"

Messaggioda any66 » 25/05/2019, 13:31

Vediamo se mi fá postare. Ho risolto cambiato molla ora funziona tutto. Ho fatto foto e spiego il tutto ma non mi fá postare. Vediamo se ora funziona solo con lo scritto.
In Auto un buon impianto Audio sempre !!!!!

Immagine
Immagine
any66
Sportage Baby
Sportage Baby
 
Messaggi: 121
Iscritto il: 12/11/2014, 12:08
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 7 volte
provincia: Monzabrianza
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: fiesta 1.4 tdci

Re: Indicatore marce "sparito"

Messaggioda any66 » 25/05/2019, 15:27

Proviamo a postare 1 foto dove si vede che tutto é ok ora.

Immagine
In Auto un buon impianto Audio sempre !!!!!

Immagine
Immagine
any66
Sportage Baby
Sportage Baby
 
Messaggi: 121
Iscritto il: 12/11/2014, 12:08
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 7 volte
provincia: Monzabrianza
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: fiesta 1.4 tdci

Re: Indicatore marce "sparito"

Messaggioda any66 » 25/05/2019, 15:34

Proviamo ancora foto

Immagine
Qui si vede che ora tutto funziona
In Auto un buon impianto Audio sempre !!!!!

Immagine
Immagine
any66
Sportage Baby
Sportage Baby
 
Messaggi: 121
Iscritto il: 12/11/2014, 12:08
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 7 volte
provincia: Monzabrianza
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: fiesta 1.4 tdci

Precedente

Torna a Problema risolto ! (Kia Sportage 2011-2015)

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Privacy Policy