Crea sito

PROBLEMA...STRANISSIMO - pila chiave scarica

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
Inseriamo qui tutti i vari problemi (o pensati tali) risolti

PROBLEMA...STRANISSIMO - pila chiave scarica

Messaggioda luchino1970 » 01/08/2016, 14:24

Buongiorno a tutti, possiedo una Sportage 2.0 R 184 CV, cambio automatico, e da qualche giorno mi sta capitando uno strano difetto (a volte, non sempre, ma frequente), ovvero quando spingo il bottone dell'accensione (start/stop automatico, la mia non ha chiave praticamente) l'auto non solo non si mette in moto ma non dà alcun segno di vita, inizia a lampeggiare il led dei sensori, così facendo per innumerevoli volte fino a quando decide di mettersi in moto, non so ho pensato ad un problema di lettura chiave (magari ho la pila scarica del telecomando, ma credo di no), ho provato anche l'accensione infilando la chiave nella tasca del portaoggetti ma nulla...sembra non vedere la chiave
A voi è capitato mai un problema del genere?
Ieri ero lontano da casa e per decidersi di mettersi in moto c'ho impiegato 30/40 tentativi, ormai disperato dopo 10 minuti di attesa.
Una volta accesa l'auto non da problemi, l'altro strano difetto che ho notato che ogni tanto non si illuminano i tasti a fianco del cambio automatico (P - R - N - D) che di solito diventano di colore rosso.
Sapreste aiutarmi?
Grazie

Luca
luchino1970
 
Messaggi: 15
Iscritto il: 25/05/2015, 15:48
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 0 volta
provincia: Rimini
Status: al volante
Modello Kia: Sportage
Allestimento: R
Motorizzazione: 2.0 CRDI (184 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Audi A6

Re: PROBLEMA...STRANISSIMO

Messaggioda Dalupetto » 01/08/2016, 14:52

Ciao Luca,
Non mi sembra di aver letto un'altro caso simile :?:
In ogni caso, ti devi rivolgere in officina
:wave:
Immagine


Il più grande di tutti....
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 19881
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 659 volte
Ringraziamenti ricevuti: 2735 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: PROBLEMA...STRANISSIMO

Messaggioda luchino1970 » 03/08/2016, 8:18

Ho semplicemente sostituito la pila del telecomando e sembra sia tutto risolto. Spero sia così...
Mi chiedo...un semplice messaggio di pila scarica Kia avrebbe potuto pensarci :angry-screaming:
luchino1970
 
Messaggi: 15
Iscritto il: 25/05/2015, 15:48
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 0 volta
provincia: Rimini
Status: al volante
Modello Kia: Sportage
Allestimento: R
Motorizzazione: 2.0 CRDI (184 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Audi A6

Re: PROBLEMA...STRANISSIMO

Messaggioda Dalupetto » 03/08/2016, 8:44

MeglioIo così ;)
Dacci la conferma nei prossimi giorni :thumbup:
Strano il fatto delle lucine cambio :think:
:wave:
Immagine


Il più grande di tutti....
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 19881
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 659 volte
Ringraziamenti ricevuti: 2735 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: PROBLEMA...STRANISSIMO

Messaggioda tipografo1971 » 03/08/2016, 8:50

non ho mai sentito di auto che avvisano quando si sta scaricando la pila della chiave :shifty:
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39798
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 548 volte
Ringraziamenti ricevuti: 2316 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: PROBLEMA...STRANISSIMO

Messaggioda luchino1970 » 11/01/2018, 17:12

La mia precedente Audi A6 segnalava pila scarica del telecomando; comunque da tempo tutto risolto, in effetti era la pila scarica.
Grazie mille
luchino1970
 
Messaggi: 15
Iscritto il: 25/05/2015, 15:48
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 0 volta
provincia: Rimini
Status: al volante
Modello Kia: Sportage
Allestimento: R
Motorizzazione: 2.0 CRDI (184 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Audi A6

Re: PROBLEMA...STRANISSIMO - pila chiave scarica

Messaggioda tipografo1971 » 12/01/2018, 12:03

Bene così, spostato nella sezione problema risolto ;)
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39798
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 548 volte
Ringraziamenti ricevuti: 2316 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: PROBLEMA...STRANISSIMO - pila chiave scarica

Messaggioda luchino1970 » 12/01/2018, 18:25

Grazie mille! :thumbup:
luchino1970
 
Messaggi: 15
Iscritto il: 25/05/2015, 15:48
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 0 volta
provincia: Rimini
Status: al volante
Modello Kia: Sportage
Allestimento: R
Motorizzazione: 2.0 CRDI (184 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Audi A6


Torna a Problema risolto ! (Kia Sportage 2011-2015)

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy