Crea sito

Malfunzionamento con il freddo - Lista utenti 2014/2015

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda tipografo1971 » 28/12/2014, 10:09

Il presente thread deve essere utilizzato solamente dai diretti interessati al problema del gasolio congelato, per inserirsi in lista.

Indicate le seguenti cose:

- nickname
- km auto
- data di immatricolazione
- ultimo tagliando
- localita' di residenza
- e' la prima volta oppure si e' manifestato anche in precedenza ?
- temperatura a cui si e' manifestato il malfunzionamento ?
- l'auto la notte sta' in garage oppure all'aperto ?
- avete usato un'additivo, quale, a che temperatura lo avete messo ?
- quanto gasolio avevate nel serbatoio ?
- compagnia stazione di servizio e tipo di gasolio utilizzato
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ?


UNA VOLTA INSERITI IN LISTA INVIATEMI UN MP CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Grazie della collaborazione



(eventuali commenti non inerenti saranno cancellati)
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 40135
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 552 volte
Ringraziamenti ricevuti: 2335 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda Kalimero70 » 29/12/2014, 14:32

Buongiorno,
- nik: Kalimero70
- Km auto: 50.000
- data immatricolazione: 08/10/2012
- località residenza: Lodi
- è il terzo inverno che mi succede ( quarta volta )
- temperatura a cui si è manifestato 0/-1
- no garage
- usato additivo STP anticongelamento gasolio
- avevo metà serbatoio pieno
- utilizzato normale gasolio IP
- dopo l'avvio il motore non supera i 2000 giri e spesso va in blocco totale durante la marcia
- nessuna coibentazione.
Kalimero70
 
Messaggi: 6
Iscritto il: 27/11/2013, 23:21
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Lodi
Status: al volante
Motorizzazione: 1.0 ECO-GPL (67 cv)
Colore: Cassa White
Auto precedente: Alfa 156 sw

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda Farc » 29/12/2014, 14:49

ciao a tutti i vecchi e i nuovi amici di questo favoloso e indispensabile forum
sono Farc
km auto 36000
immatri 4/2012
residenza prov di pavia
è il terzo inverno e prima volta
temper -2/+3
si garage
usato additivo stp
serb sopra la metà
gasolio esso
dopo lavvio prima non superava i 2300 dopo neanche i 1500 giri
nessuna coibent
altri problemini che esulno ... sepmpre bene e tutto in garanzia carro aci compeso
Farc
Sportage Maniac
Sportage Maniac
 
Messaggi: 1323
Iscritto il: 12/09/2011, 18:32
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 12 volte
provincia: pv
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Cassa White
Optional: Xeno + Navi + Smart Key
Auto precedente: ford c max

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda Mazz_76 » 29/12/2014, 23:14

Ciao, ecco le mie info:

- mazz_76
- km auto 45500 circa
- data di immatricolazione 18/07/2012
- ultimo tagliando 17/06/2014
- localita' di residenza Brescia
- e' la prima volta che il problema si manifesta
- temperatura compresa fra 0.5 e -3 gradi (il problema si è manifestato 3 volte nello stesso viaggio)
- l'auto la notte sta' in garage (temp minima 12 gradi)
- problema manifestato con serbatoio fra metà e un
- gasolio utilizzato solitamente IP standard ma in questa circostanza Tamoil
- nessuna coibentazione tubi
- per 3 volte nello stesso viaggio il motore non si spegne ma perde giri e anche col pedale a fondo l'auto non accelera. Spegnendo / riaccendendo tutto torna normale.

Spero sia tutto.
Grazie mille.
Mazz_76
 
Messaggi: 19
Iscritto il: 28/12/2014, 0:19
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 1 volta
provincia: Bs
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Optional: Sensori Posteriori

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda stefano66ve » 30/12/2014, 13:39

Segnalo il mio malfunzionamento di ieri sperando sia utile alla soluzione del problema :

- nickname : Stefano66ve
- km auto : 76300
- anno di immatricolazione : 2012
- ultimo tagliando : giugno 2012 (circa 60.000 km)
- localita' di residenza : Provincia Venezia
- e' la prima volta oppure si e' manifestato anche in precedenza ? Già manifestato negli inverni precedenti. Prima volta in questo inverno.
- temperatura a cui si e' manifestato il malfunzionamento ? 1 grado
- l'auto la notte sta' in garage oppure all'aperto ? garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? poco meno di 3/4
- compagnia stazione di servizio e tipo di gasolio utilizzato : distributore AUCHAN - gasolio normale
- sintomi, varie ed eventuali : improvviso calo di potenza con conseguente spegnimento del veicolo in corsa in autostrada zona Vittorio Veneto. Auto ripartita e problema ripresentatosi varie volte prima di raggiungere un distributore. Al primo distributore effettuato rabbocco al pieno con Blu Diesel +.
Il problema in quantità minore si è ripresentato anche nel resto del viaggio. Accensione della spia problemi emissioni motore. Rientrato a casa, auto in garage. Questa mattina con temperatura di 2 gradi la spia anomalia si è spenta e l'auto per il momento va.

- avete coibentato i tubi dell'impianto di alimentazione ? no
stefano66ve
 
Messaggi: 3
Iscritto il: 30/12/2014, 11:58
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: VENEZIA
Status: al volante
Modello Kia: Carens
Motorizzazione: 1.6 ECO GPL (135 cv)

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda LELE63 » 01/01/2015, 15:44

il mio 2015 è cominciato bene con il mafunzionamento alle 3.00

- nickname = LELE63
- km auto = 39900
- data di immatricolazione = APRILE 2012
- ultimo tagliando = LUGLIO 2014 KM.31000
- localita' di residenza = REGGIO EMILIA
- e' la prima volta oppure si e' manifestato anche in precedenza ? = PRIMA VOLTA
- temperatura a cui si e' manifestato il malfunzionamento ? = -2,5
- l'auto la notte sta' in garage oppure all'aperto ? = IN GARAGE ma il problema è accaduto dopo avere lasciato l'auto fuori da un locale per circa 6 ore.
- avete usato un'additivo, quale, a che temperatura lo avete messo ? durante i vari spegnimenti, ho aggiunto 10 euro di super (consiglio di un amico meccanico che era in auto con me),ha comunque continuato a spegnersi (almeno 15 volte in 15 KM)
- quanto gasolio avevate nel serbatoio ? = 3/4 DI SERBATOIO
- compagnia stazione di servizio e tipo di gasolio utilizzato = ENERCOOP(prima volta)
- sintomi, varie ed eventuali = spegnimenti continui (15 circa in 15 KM) luce malfunzionamento motore accesa e spia acqua che non arrivava ai soliti 90 gradi , ma stazionava su 60-70
- avete coibentato i tubi dell'impianto di alimentazione ? = NO
KIA SPORTAGE 1.7 CRDI VISION BLACK PEARL
FILTRO/RISCALDATORE MODIFICATO
Avatar utente
LELE63
Sportage Lover
Sportage Lover
 
Messaggi: 377
Iscritto il: 10/04/2012, 23:17
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 3 volte
provincia: Reggio Emilia
Status: al volante
Modello Kia: Sportage
Allestimento: Importazione
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Black Pearl
Optional: Tetto Panoramico
Auto precedente: xsara picasso

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda sportage » 01/01/2015, 20:56

Buona sera
-nik: sportage
-Km auto: 31.400
-immatricolata: 09/12/2011
-ultimo tagliando: 12/2013
-residenza: perugia
-è il seconda inverno che si manifesta
-0 gradi
- l'auto sta all'aperto
-additivo non usato messo dopo stp a 0 gradi di temperatura
-il serbatoio era pieno
-sempre la stessa Q8 gasolio normale
-auto si blocco se supera i 2000 giri non prende gas e bisogna spengerla spia motore accesa
nessuna coebentazione
Ultima modifica di sportage il 02/01/2015, 13:15, modificato 2 volte in totale.
Ordine del 30/01/2011
Telaio assegnato 22/11/2011
Arrivo in concessionaria 29/11/2011
Ritirata 09/12/2011
Avatar utente
sportage
Sportage Baby
Sportage Baby
 
Messaggi: 123
Iscritto il: 18/08/2011, 15:47
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 2 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: nessuno
Auto precedente: c-max

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda Giangi_72 » 01/01/2015, 21:00

Salve,

- nickname: Giangi_72
- km auto: 42.000
- data di immatricolazione: 18/0/2012
- ultimo tagliando: settembre 2013 (17.000 km)
- localita' di residenza: Roma
- e' la prima volta oppure si e' manifestato anche in precedenza ? La prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? -5-6
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? No
- quanto gasolio avevate nel serbatoio ? mezzo serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato? Eni - gasolio normale
- sintomi, varie ed eventuali? Improvviso spegnimento dell'auto mentre procedeva a bassa velocità per due volte di seguito. L'auto si è sempre riaccesa, ma dopo il secondo arresto si è accesa la spia di "avaria motore". Il giorno dopo con temperature più alte al spia si è spenta ed il problema non si è ripresentato.
- avete coibentato i tubi dell'impianto di alimentazione ? No
Ultima modifica di Magodip il 02/01/2015, 0:30, modificato 1 volta in totale.
Motivazione: Giangi passa a presentarti nell'apposita sezione grazie.
Giangi_72
 
Messaggi: 2
Iscritto il: 01/01/2015, 20:32
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: RM
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Cassa White
Optional: Navi
Auto precedente: Peugeot 308

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda kevler » 01/01/2015, 21:04

- nickname------ Kevler
- km auto------ 46000
- data di immatricolazione ------giugno 2012
- ultimo tagliando------ gennaio 2014
- localita' di residenza------ Bologna e provincia
- e' la prima volta oppure si e' manifestato anche in precedenza ? ------anche in febbraio 2013
- temperatura a cui si e' manifestato il malfunzionamento ? ------ +3
- l'auto la notte sta' in garage oppure all'aperto ? ------ garage ma ieri notte è stata all'aperto il problema oggi a mezzogiorno
- avete usato un'additivo, quale, a che temperatura lo avete messo ? ------ messo additivo dopo il problema unitamente a 30euro bludiesel
- quanto gasolio avevate nel serbatoio ?------ 1/4 enercoop
- compagnia stazione di servizio e tipo di gasolio utilizzato------ enercoop
- sintomi, varie ed eventuali ------ un paio di spegnimenti poi vediamo come va stasera nel viaggio di rientro. per ora la spia motore si è rispenta
- avete coibentato i tubi dell'impianto di alimentazione ? ------ si e anche il serbatoio

Epilogo (per adesso con qualcje giorno di test)
il fatto è successo giovedi..auto lasciata in garage fino a sabato poi ho provveduto in autonomia alla pulizia filtro nel serbatoio come da guida sul forum, pieno con bludiesel e additivo e per ora tutto ok. La stessa procedura l'avevo fatta 2 anni fa quando mi era successo la prima volta
Ultima modifica di kevler il 06/01/2015, 15:40, modificato 1 volta in totale.
Avatar utente
kevler
Sportage Lover
Sportage Lover
 
Messaggi: 412
Iscritto il: 11/08/2012, 18:23
Località: Bologna
Ringraziamenti dati: 7 volte
Ringraziamenti ricevuti: 21 volte
provincia: Bologna
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Machine Silver
Auto precedente: Audi a4 1900td

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda ajkfc01 » 01/01/2015, 22:15

Ciao A tutti

* Macchina comprata dal concessionario " Gruppo Bossoni SpA " a Brescia Città
* Residente in prov. di Brescia
* Macchina immatricolata il 24-Maggio-2013
* Km attuali 43800 ( fatto 1° tagliando )
* Macchina durante la notte in strada/ a volte garage.
* Tubi d'alimentazione non sono coibentati.


# il problema sia manifestato in data 18-Dic.-2014 per la prima volta
e varie volte nei giorni successivi

* Temperatura esterna da +5°C a - 2°C
* Temperatura radiatore su 50° C ( non era sul massimo cioè 88°C circa )
* Problema success a Serbatoio 1/4 p .... 1/2 p ..... e da pieno al 100% ( quanto pare non c'è legame )
* Gasolio Q8 Normale



La macchina è stata controllata dal concessionario in data 29+30 -Dic.-2014


1) non hanno trovato nessuna traccia di sporco nemmeno le alghe/ quindi il gasolio e' molto pulito
2) nessun codice d'errore
3) hanno chiamato a Milano per chiedere autorizzazione a sostituire in garanzia il gruppo filtro/riscaldatore ma la risposta
era negativa.
4) ho voluto cambiare solo il filtro nel cofano a pagamento, ma mi hanno detto che non serve perché è pulito è
consigliabile a 60.000 km
5) mi hanno consigliato di mettere solo antigelo e niente gasolio BLUE plus ( secondo loro non serve).
6)ho fatto quanto mi hanno detto e dopo 180 km sia spenta di nuovo



Il problema rimane irrisolto a tutt'ora !!!


Grazie e Buon Anno
ajkfc01
 
Messaggi: 14
Iscritto il: 27/12/2014, 18:18
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Brescia
Status: al volante
Modello Kia: Carens
Allestimento: Feel Rebel
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Bright Silver
Optional: Sensori Posteriori
Auto precedente: MAZDA

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda makmak » 01/01/2015, 22:23

MakMak, km.78.000 (fatto da un mese, 3000km, tagliando dei 90.000),
immatricolata 11/2011,
residenza Reggio Emilia,
ho gia avuto il problema nel 2012, il problema si è manifestato sia domenica sera dopo 15 km che andavo con temp. esterna +4° che ieri notte con -3°,
l'auto dorme sempre in garage dove non scende sotto i +5°,
non uso additivo non ho coibentato tubi.
Uso solo carburante del distributore di proprietà di CoopEstense presso il supermercato GrandEmilia ed ho gli scontrini dell'ultimo anno e mezzo.

A differenza del 2012 che si spegneva se superavo i 1400giri ora sembra che il limite sia 2000.
Domattina vado se è aperto da Autozatti a reggio emilia a farla mettere a posto.

Ciao Marco
makmak
 
Messaggi: 30
Iscritto il: 06/12/2012, 9:06
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: mo
Status: al volante
Allestimento: Cool
Motorizzazione: 1.0 ECO-GPL (67 cv)
Colore: Black Pearl
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: R.megane SW

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda Vincenzo.Basile » 02/01/2015, 17:11

- nickname Vincenzo.Basile
- km auto 49.000
- data di immatricolazione aprile 2013
- ultimo tagliando 32000
- localita' di residenza Rimini
- e' la prima volta oppure si e' manifestato anche in precedenza ? Prima volta questanno, ma l'anno scorso non ci sono state temperature particolarmente basse e l'anno prima mi è arrivata ad aprile
- temperatura a cui si e' manifestato il malfunzionamento ? 3 gradi
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Al momento del problema nessun addittivo
- quanto gasolio avevate nel serbatoio ? circa metà serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato Tamoil con gasolio standard
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ? no
Vincenzo.Basile
 
Messaggi: 9
Iscritto il: 31/12/2014, 17:43
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: FC
Status: al volante
Modello Kia: Carens
Allestimento: Class
Motorizzazione: 1.6 ECO GPL (135 cv)

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda stefy70 » 02/01/2015, 19:50

-stefy70
- km auto 17000
- data di immatricolazione 26/06/2014
- ultimo tagliando da fare il primo a parte quello dei controlli livelli
- localita' di residenza Piacenza
- e' la prima volta oppure si e' manifestato anche in precedenza ? la prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? alla notte -3 di giorno quando e' successo 1
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto spesso come tutte le auto che ho avuto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? il giorno che e' successo
- quanto gasolio avevate nel serbatoio ? il pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato sopratutto agip
- sintomi, varie ed eventuali in accellerazione perde potenza piu' accelleri meno va e non oltre i 90 km
- avete coibentato i tubi dell'impianto di alimentazione ?no

[
Ultima modifica di Magodip il 02/01/2015, 19:58, modificato 1 volta in totale.
Motivazione: Stefi ti invito a presentarti nell'apposita sezione Grazie.
stefy70
Sportage Baby
Sportage Baby
 
Messaggi: 51
Iscritto il: 02/01/2015, 19:38
Ringraziamenti dati: 143 volte
Ringraziamenti ricevuti: 70 volte
provincia: piacenza
Status: al volante
Modello Kia: Carens
Allestimento: Rebel
Motorizzazione: 1.6 ECO GPL (135 cv)
Auto precedente: Captiva + opel astra sw

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda gianni1971 » 04/01/2015, 12:06

- km auto 50.000
- data di immatricolazione luglio 2012
- ultimo tagliando 30000
- localita' di residenza Bologna
- e' la prima volta oppure si e' manifestato anche in precedenza ? La prima volta febbraio 2013, poi in dicembre 2014 e 03 gennaio 2015
- temperatura a cui si e' manifestato il malfunzionamento ? 3 gradi circa
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Al momento del problema nessun addittivo
- quanto gasolio avevate nel serbatoio ? serbatoio quasi pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato Q8 con gasolio standard
- sintomi, varie ed eventuali, perde potenza e successivamente si spegne, successo anche in autostrada a circa 120 Kh
- avete coibentato i tubi dell'impianto di alimentazione ? no
gianni1971
 
Messaggi: 1
Iscritto il: 04/01/2015, 11:59
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Bologa
Status: al volante
Modello Kia: Carens
Allestimento: Class
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Titanium Silver
Optional: BT & CC + Sensori
Auto precedente: toyota

Re: Malfunzionamento con il freddo - Lista utenti 2014/2015

Messaggioda AL.VE. » 06/01/2015, 2:23

- nickname/al.ve.
- km auto/23000
- data di immatricolazione/02-09-2013
- ultimo tagliando/ancora nessun tagliando
- localita' di residenza/valsamoggia-monteveglio bo
- e' la prima volta oppure si e' manifestato anche in precedenza ?/prima volta
- temperatura a cui si e' manifestato il malfunzionamento ?/ -3
- l'auto la notte sta' in garage oppure all'aperto ?/all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ?/nessun additivo
- quanto gasolio avevate nel serbatoio ?/un po' meno della meta'
- compagnia stazione di servizio e tipo di gasolio utilizzato/esso normale
- sintomi, varie ed eventuali/la macchina non superava i 3000 giri,il giorno dopo andava normalmente ma con spia motore accesa,il giorno dopo andava a singhiozzo con relativi spegnimenti,il meccanico sotto casa non kia mi ha sostituito il filtro e aggiunto additivo poi io ho provveduto a mettere 5 euro di benzina e fare il pieno di gasolio ora sembra tutto ok
- avete coibentato i tubi dell'impianto di alimentazione ?/no
Avatar utente
AL.VE.
 
Messaggi: 2
Iscritto il: 09/10/2012, 18:11
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: bologna
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Auto precedente: GOLF 1.6 FSI

Prossimo

Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Privacy Policy