Crea sito
Pagina 5 di 5

Re: spia malfunzionamento accesa

MessaggioInviato: 26/09/2019, 11:36
da MAURIB
aggiornamento
la questione spia avaria motore è stata risolta. E' stato sostituito il sensore albero motore.
Grazie al cielo la vettura è ancora nel pieno della garanzia settennale

Re: spia malfunzionamento accesa

MessaggioInviato: 26/09/2019, 11:47
da Dalupetto
Bene così :thumbup:
:wave:

Re: spia malfunzionamento accesa

MessaggioInviato: 21/02/2020, 9:49
da albianir
tipografo1971 ha scritto:Bene Labba sò proprio contento . . . e mi pareva strano che fosse il filtro . . . una cosa sola . . . questa "valvola di aspirazione" sarà mica la valvola EGR :?:

. . . perchè potrebbe essere la causa dei vuoti di erogazione e se mi dici che dopo averci "armeggiato" adesso senti un'erogazione più fluida, potrei averci preso . . .

Fammi sapere, in caso chiamali e fatti spiegare per bene di quale valvola si tratta.

GRAZIE di cuore.



Vuoti di erogazione lo sta facendo sempre piu spesso anche a me dopo 7 anni e 105kkm. Ho messo un paio di volte il liquido per pulire iniettori stanno si è accesa fissa la fatidica spia gialla. Vediamo se sparisce ma sarà il caso di farla controllare ma ho il terrore!!!!

Re: spia malfunzionamento accesa

MessaggioInviato: 21/02/2020, 10:11
da tipografo1971
la spia gialla potrebbe anche essere legata al filtro del gasolio da sostituire che ha causato una fase di bassa pressione nel carburante ... vai in officina e falla collegare al pc per vedere che errore registra la centralina.

Re: spia malfunzionamento accesa

MessaggioInviato: 05/08/2020, 20:53
da MAURIB
ciao a tutti
a distanza di un anno mi trovo con lo stesso problema denunciato un anno fa
Rifornimento di gasolio percorsi circa 60 km fino al paese di destino, parcheggio la prima volta , riprendo la vettura e mi fermo nuovamente per ulteriori acquisti, vado al parcheggio per riprendere la vettura e.........non riparte.
Stessa dinamica temporale di un anno fa.
La sfiga vuole che tutto questo capita nel periodo feriale, ovviamenrte le concessionarie con i clienti ........diciamo occasionali .........prima pensano ai loro abituali e poi col tempo agli altri. Sta di fatto che la vettura è stata portata in concessionaria e ad oggi non ho idea di quale sia il problema.
E come lo scorso anno dovrò attendere il buon cuore e la disponibiltà della concessionaria.
kia .......ottimo investimento???????? mah ...inizio ad avere dei seri dubbi!!!!!! :angry-screaming:

Re: spia malfunzionamento accesa

MessaggioInviato: 06/08/2020, 9:19
da tipografo1971
segnala tutto a Kia Italia scrivendo tramite il "form" della sezione "contatti" ... magari chiedi di sollecitare il ripristino ...

Re: spia malfunzionamento accesa

MessaggioInviato: 06/09/2020, 18:30
da MAURIB
Fatto segnalazione telefonica a Servizio CLIENTI, non ho risolto nulla, tant'è che oggi mi trovo nella stessa situazione denunciata col messaggio precedente.
Riepilogo velocemente, dopo la sostituzione della pompa alta pressione gasolio, la macchina ha presentato lo stesso problema due giorni dopo, mi sono recato presso la concessionaria che aveva effettuato la riparazione,ha eseguito il test e mi viene riferito che tutto è a posto. :angry-screaming:
Riparto faccio gasolio stazione di rifornimento IP , la macchina non parte, dopo vari tentativi si rimette in moto e finalmente dopo un calvario di un mese , ritorno a casa.
Nel frattempo percorro non più di 200 KM , stamattina vado in box per riprendere la vettura e..........di nuovo ferma, non parte.
Domani col carro attrezzi la riporto presso una concessionaria vicina e vediamo cosa succede!
Comunque ho compilato anche il FORM segnalando tutto questo.
Mi sembra impossibile che nel giro di 3 anni (la vettura ha percorso 30500 km) mi trovo nella condizione di dover segnalare la mancanza di affidabilità di una vettura e un marchio prestigioso qual'è KIA.
Qualcuno(mi auguro nessun'altro) ha avuto il mio stesso problema?

Re: spia malfunzionamento accesa

MessaggioInviato: 06/10/2020, 17:46
da Maste72
ciccioesposito ha scritto:Buongiorno,
tanto per aggiungermi al club degli sfigati....Kia Sportage 2.0 CRDI AWD 136 cavalli 167.000 Km... garanzia appena scaduta.
Spia gialla avaria motore, macchina che non va oltre I 3000 giri..... chiamo in officina e mi dicono di portarla tranquillamente senza forzare.
Arrivo in officinal che si e' accesa anche la spia gialla dell'olio motore.
Diagnosi Codici di errore:
- P0047 elettrovalvola controllo pressione di sovralimentazione turbo compressore - circuito basso;
- P2263 pressione di sovralimentazione - funzionamento difettoso.

In attesa di parti di ricambio ... Attuatore turbina e valvola solenoide preventivo compreso di mano d'opera 750 euro :angry-banghead:

Stesso mio problema... Sto aspettando i pezzi di ricambio x portarla in concessionaria. Fortunatamente ho ancora qualche mese di garanzia.
Ma è un problema frequente? Quale compito svolge questa valvola?

Re: spia malfunzionamento accesa

MessaggioInviato: 20/10/2020, 8:19
da Pontrix
Scusate se mi intrometto in questo argomento, ma sto cercando di capire se la pompa del gasolio viene sostituita in garanzia… ho un problema in quanto dopo essersi accesa la spia del filtro del gasolio il mio meccanico di fiducia (non KIA) ha trovato dei minuscoli trucioli metallici nel filtro (dice che la pompa si sta rompendo)… ho chiamato la concessionaria KIA dove ho acquistato l'auto, e fatto tutti i tagliandi, e mi hanno fissato un appuntamento tra due settimane (nel frattempo dovrei tenere ferma l'auto per evitare danni agli iniettori)… ma non mi dicono granchè… l'auto ha poco più di 60000 km e ancora oltre due anni di garanzia… se qualcuno mi può dire qualcosa… grazie. Pietro