Crea sito
Pagina 2 di 5

Re: spia malfunzionamento accesa

MessaggioInviato: 19/10/2012, 22:35
da labba
Scusate il ritardo con cui posto il resoconto, ma sono stato impegnatissimo...
dunque mercoledì mattina puntuale in officina alle 8,30. Era stato preventivato un intervento di un paio d'ore, ma in circa 1 ora e un quarto ho avuto il responso.
La famigerata valvola è da cambiare, anche se apparentemente non provoca nessun problema. Il resp. ha detto che a Milano non c'è, quindi necessita un pò di tempo per farla arrivare (non so da dove). Quando arriverà mi chiameranno per la sostituzione e mi ha ribadito che posso usare la vettura tranquillamente.
La spia si è spenta ma, come previsto dopo un paio d'ore si è riaccesa. Utilizzo la sporty quotidianamente come sempre, (percorsi di 80-100 Km giornalieri) ma in effetti non riesco a notare niente di anomalo. Anche il consumo che inizialmente sembrava un pelino superiore, mi sembra nella normalità.
Morale della favola: l'assistenza dell'officina è ottima e professionale ma si scontra (come mi sembra evincere anche da altri post) con una rete di distribuzione dei ricambi Kia ancora non all'altezza dell'incremento di vendite...
ciao a tutti

Re: spia malfunzionamento accesa

MessaggioInviato: 20/10/2012, 10:04
da tipografo1971
Labba . . . ma di quale valvola si tratta :?:

Re: spia malfunzionamento accesa

MessaggioInviato: 20/10/2012, 23:12
da labba
Il mec l'ha chiamata "valvola di aspirazione". E' una scatolina nera appoggiata sul lato destro del monoblocco...Purtroppo non ho potuto vedere molto perchè mi hanno fatto accomodare in conc. con caffè e altro. Cercherò di essere più preciso al momento dell'arrivo del pezzo e della sua sostituzione

Re: spia malfunzionamento accesa

MessaggioInviato: 21/10/2012, 2:13
da lucky
Se é sopra nella parte visibile è al 90% il debimetro...se è sotto può essere la EGR o la valvola Wastegate...

Re: spia malfunzionamento accesa

MessaggioInviato: 21/10/2012, 11:49
da tipografo1971
lucky ha scritto:Se é sopra nella parte visibile è al 90% il debimetro...se è sotto può essere la EGR o la valvola Wastegate...

infatti è importante saperlo . . . labba, quando ci torni fatti dire il nome preciso . . . debimetro o EGR :?:

Re: spia malfunzionamento accesa

MessaggioInviato: 22/10/2012, 22:58
da labba
La scatolina in questione si trova appoggiata lateralmente al monoblocco nella parte superiore.
Quando mi chiameranno per la sostituzione mi farò dire il nome esatto ;)
...per la cronaca, oggi la spia è rimasta spenta!....

Re: spia malfunzionamento accesa

MessaggioInviato: 01/11/2012, 18:13
da labba
Aggiornamento dello stato dell'arte, in attesa della telefonata che annunci l'arrivo della famigerata "valvola"...
la spia si accende e si spegne random.
Per due o tre giorni è rimasta spenta,.. a volte si riaccende per mezza giornata per poi spegnersi. Comunque sta più tempo spenta che accesa.
ribadisco che la macchina apparentemente non mostra alcun malfunzionamento (media di 80-100 e anche più Km giornalieri).
Non oso pensare come avrei fatto se il pezzo in questione fosse stato indispensabile per il funzionamento della vettura!
(aggiungo: sono già passati 15 giorni dalla "visita")

Re: spia malfunzionamento accesa

MessaggioInviato: 20/09/2013, 14:57
da Fabio
Da tre gg combatto con questa spia che purtroppo a differebza di labba è fissa!!!!
Ho appuntamento lun 23 sett in officina e posterò quello che mi diranno!!!!
Attendo con ansia.

Re: spia malfunzionamento accesa

MessaggioInviato: 20/09/2013, 18:19
da tipografo1971
Fabio ha scritto:Da tre gg combatto con questa spia che purtroppo a differebza di labba è fissa!!!!
Ho appuntamento lun 23 sett in officina e posterò quello che mi diranno!!!!
Attendo con ansia.

e io sono 3 giorni che Ti chiedo di passare a presentarTi . . . :angry-tappingfoot:

Re: spia malfunzionamento accesa

MessaggioInviato: 20/09/2013, 19:52
da Frankseba
tipografo1971 ha scritto:
Fabio ha scritto:Da tre gg combatto con questa spia che purtroppo a differebza di labba è fissa!!!!
Ho appuntamento lun 23 sett in officina e posterò quello che mi diranno!!!!
Attendo con ansia.

e io sono 3 giorni che Ti chiedo di passare a presentarTi . . . :angry-tappingfoot:



Ahahahahahahahahhahah è di Coccio ;)

Re: spia malfunzionamento accesa

MessaggioInviato: 23/09/2013, 14:17
da Fabio
Aggiornamento su problema spia accesa.
Stamattina 23/09 ho portato la macchina in officina e dopo circa 4 ore hanno riscontrato il problema della spia nol collettore di aspirazione da sostituire.......
Sono un pò scettico sulla cosa ma cmq dovrò attendere per la conferma da Milano dellla sostituzione...
Vi terrò aggiornato...
Dimenticavo ho fatto vedere anche le macchie sui sediolini e mi hanno detto che provvedevano a fare delle foto e verificavano con Milano sul da farsi.
A presto.

Re: spia malfunzionamento accesa

MessaggioInviato: 24/09/2013, 12:49
da Fabio
Buongiorno a tutti,
tra tre-quattro giorni dovrebbero chiamarmi per la sostituzione del collettore d'aspirazione; inoltre il capo officina, con aria molto sorpresa, mi ha anche riferito di aver ricevuto una telefonata da milano per confermare la sostituzione della tappezzeria alla macchina. La mail di "protesta" fatta è andata a buon fine.
Grazie e vi terrò informati.

Re: spia malfunzionamento accesa

MessaggioInviato: 24/09/2013, 12:55
da tipografo1971
ottima notizia ;)

Re: spia malfunzionamento accesa

MessaggioInviato: 24/09/2013, 22:00
da labba
Visto che avete ripreso il post, vi dico come è andata a finire..
dopo circa 15 giorni dall'ultimo messaggio è arrivato e sostituito in garanzia il famoso "pezzo" che in officina hanno chiamato "valvola di aspirazione"
da allora nessun problema

Re: spia malfunzionamento accesa

MessaggioInviato: 02/10/2013, 21:19
da paki
anche io ho la spia accesa,anomalia del motore non ho calo di potenza,ho fatto fare una diagnosi dal concessionario e mi ha detto che è il sensore della valvola di aspirazione per il momento mi ha azzerato il guasto e la parametizzato ma e in ordine il pezzo nuovo,e mi ha detto che dovrebbe essere modificato,che dano un po di problemi