Crea sito

Grave problema con i fari

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.

Moderatori: tipografo1971, Dalupetto, richard1it, submarine, Frankseba, gmonte, Magodip, Nik77

Regole del forum
Inseriamo qui tutti i vari problemi (o pensati tali) risolti

Re: Grave problema con i fari

Messaggioda One » 13/03/2012, 11:18

i don't think so ... :teasing-neener: :teasing-neener:
:D
Avatar utente
One
Sportage Fanatic
Sportage Fanatic
 
Messaggi: 809
Iscritto il: 02/03/2012, 14:50
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 1 volta
provincia: MI
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.6 GDI (135 cv)
Colore: Phoenix Silver
Optional: Sensori Posteriori
Auto precedente: MB A180cdi

Re: Grave problema con i fari

Messaggioda santibailor » 13/03/2012, 11:26

One scusa, hai visto la risposta su come settare i bassi e gli alti sulla radio??? ci sei riuscito??? :handgestures-thumbup:
ImmagineKia Sportage 1.7 Class Cassa White + Fari Xenon + Smart Key ritirata il 2 agosto 2011
Avatar utente
santibailor
Sportage Veteran
Sportage Veteran
 
Messaggi: 2953
Iscritto il: 17/05/2011, 9:05
Località: Prov. Milano
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Milano
Status: al volante
Allestimento: Class
Motorizzazione: 1.1 CRDI (75 cv)
Colore: Cassa White
Optional: xeno + smart key
Auto precedente: NSU Prinz

Re: Grave problema con i fari

Messaggioda One » 13/03/2012, 11:31

si si, andando a tentativi è molto meglio che il manuale che è dispersivo ...
Avatar utente
One
Sportage Fanatic
Sportage Fanatic
 
Messaggi: 809
Iscritto il: 02/03/2012, 14:50
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 1 volta
provincia: MI
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.6 GDI (135 cv)
Colore: Phoenix Silver
Optional: Sensori Posteriori
Auto precedente: MB A180cdi

Re: Grave problema con i fari

Messaggioda One » 14/03/2012, 14:52

ciao ieri sera ho provato e si spengono dopo 32-33secondi i fari dopo aver spento la macchina con anabbaglianti on.
Scusate il mio allarmismo ma sia sulla classe A che sulla precedente Polo si spegnevano dopo al massimo 10secondi ... l'altra sera si vede che dopo una ventina di secondi mi sono allarmato ...

Ps: ieri sera leggendo il manuale non ho trovato alcun capitolo o paragrafo che parli di questa funzionalità, solo dell'AUTO ON dei fari ...
Avatar utente
One
Sportage Fanatic
Sportage Fanatic
 
Messaggi: 809
Iscritto il: 02/03/2012, 14:50
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 1 volta
provincia: MI
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.6 GDI (135 cv)
Colore: Phoenix Silver
Optional: Sensori Posteriori
Auto precedente: MB A180cdi

Re: Grave problema con i fari

Messaggioda santibailor » 14/03/2012, 15:12

Su molte auto per attivare la funzione "see me home" bisogna, a motore spento, dare una pressione alla leva dell'abbagliante, come se si volesse abbagliare appunto, ad ogni pressione si attiva la funzione per 30 secondi, in pratica 1 pressione = 30 secondi, 2 pressioni = 60 secondi etc. etc. per un massimo di..... non mi ricordo quante pressioni :mrgreen:
La sporty invece ha la funzione fissata a 30 secondi (sufficienti per allontanarsi illuminati) e per attivarla basta lasciare le luci accese quando la si spegne e la si chiude. Bisogna stare attenti però, perchè se dopo che si è spenta si tocca la leva delle luci queste entrano in modalità "luci di ingombro" o "luci di parcheggio" che dir si voglia, lasciando i led e le posteriori accesi dopo che l'auto viene chiusa.
ImmagineKia Sportage 1.7 Class Cassa White + Fari Xenon + Smart Key ritirata il 2 agosto 2011
Avatar utente
santibailor
Sportage Veteran
Sportage Veteran
 
Messaggi: 2953
Iscritto il: 17/05/2011, 9:05
Località: Prov. Milano
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Milano
Status: al volante
Allestimento: Class
Motorizzazione: 1.1 CRDI (75 cv)
Colore: Cassa White
Optional: xeno + smart key
Auto precedente: NSU Prinz

Re: Grave problema con i fari

Messaggioda tipografo1971 » 22/08/2014, 14:51

mistero risolto, è una caratteristica dell'auto, basta saperlo - risolto.
Immagine

Domenica 9 Novembre 2014 - Pranzo in Val d'Orcia :!:
Per iscrizioni e info: http://sportage2011.altervista.org/viewtopic.php?f=37&t=8182&p=199372#p199372
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 23557
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 4 volte
Ringraziamenti ricevuti: 97 volte
provincia: Siena
Status: al volante
Modello Kia: Carens
Allestimento: Class
Motorizzazione: 1.7 CRDI (136 cv)
Colore: Celestial Silver
Auto precedente: Sportage 1.7 CRDI Class

Re: Grave problema con i fari

Messaggioda Lupo Alfa » 22/08/2014, 16:33

santibailor ha scritto:La sporty invece ha la funzione fissata a 30 secondi (sufficienti per allontanarsi illuminati) e per attivarla basta lasciare le luci accese quando la si spegne e la si chiude. Bisogna stare attenti però, perchè se dopo che si è spenta si tocca la leva delle luci queste entrano in modalità "luci di ingombro" o "luci di parcheggio" che dir si voglia, lasciando i led e le posteriori accesi dopo che l'auto viene chiusa.


Ora provo, mai saputo l'esistenza di questo sistema.
Qualcuno ha provato?
Immagine Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Maniac
Sportage Maniac
 
Messaggi: 1184
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 7 volte
Ringraziamenti ricevuti: 8 volte
provincia: Firenze
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Precedente

Torna a Problema risolto !

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti