Crea sito
Pagina 1 di 1

Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 21/11/2017, 15:33
da HeavyManto
Dalupetto ha scritto:Il presente thread deve essere utilizzato solamente dai diretti interessati al problema del gasolio congelato, per inserirsi in lista.

Indicate le seguenti cose:

- nickname
- km auto
- data di immatricolazione
- ultimo tagliando data e km.
- filtro gasolio già sostituito ? Da quanti Km. ?
- localita' di residenza
- e' la prima volta oppure si e' manifestato anche in precedenza ?
- temperatura a cui si e' manifestato il malfunzionamento ?
- l'auto la notte sta' in garage oppure all'aperto ?
- avete usato un'additivo, quale, a che temperatura lo avete messo ?
- quanto gasolio avevate nel serbatoio ?
- compagnia stazione di servizio e tipo di gasolio utilizzato
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ?


UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Grazie della collaborazione



(eventuali commenti non inerenti saranno cancellati)




- nickname HeavyManto
- km auto: 75.000
- data di immatricolazione: 8/2014
- ultimo tagliando: 4/2017
- filtro gasolio: cambiato al tagliando
- localita' di residenza: Cerea (VR)
- e' la prima volta oppure si e' manifestato anche in precedenza ? Ogni tanto boffinchiava ma spenta in marcia la prima.
- temperatura a cui si e' manifestato il malfunzionamento ? 1-3 gradi
- l'auto la notte sta' in garage oppure all'aperto ? Garage coibentato
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? 3/4
- compagnia stazione di servizio e tipo di gasolio utilizzato: Agip, Q8
- sintomi, varie ed eventuali: L' auto ha strattonato, il motore è rimasto acceso ma perdeva potenza, se acceleravo non succedeva niente. Le prime 2 volte non si è accesa la spia gialla, la terza si.
- avete coibentato i tubi dell'impianto di alimentazione ? NO

UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

MessaggioInviato: 29/11/2017, 9:41
da mignopeg
- nickname: mignopeg
- km auto: 79000 km
- data di immatricolazione: 2014
- ultimo tagliando: 11/2016, prenotato per dicembre 2017 ora
- filtro gasolio: cambiato a 27.000 km
- localita' di residenza : Cremona
- e' la prima volta oppure si e' manifestato anche in precedenza ?: prima volta che mi si spegne mentre vado
- temperatura a cui si e' manifestato il malfunzionamento ?: 1 grado
- l'auto la notte sta' in garage oppure all'aperto ? - : aperto
avete usato un'additivo, quale, a che temperatura lo avete messo ?: mi hanno consigliato l’additivo ma non ancora messo
- quanto gasolio avevate nel serbatoio ?: alle seconda tacca
- compagnia stazione di servizio e tipo di gasolio utilizzato: keropetrol, Diesel normale
- sintomi, varie ed eventuali: vuoti ne ha sempre fatti anche a filtro nuovo, ieri per la prima volta si è spenta
- avete coibentato i tubi dell'impianto di alimentazione ?: non capisco esattamente la domanda ma credo di no

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 14/12/2017, 10:15
da NESTE
- nickname Neste
- km auto: 36.000
- data di immatricolazione: 6/2015
- ultimo tagliando: 6/2017
- filtro gasolio: mai cambiato
- localita' di residenza: Erba (CO)
- e' la prima volta oppure si e' manifestato anche in precedenza ? è successo solo una volta anche a dicembre dell’anno scorso
- temperatura a cui si e' manifestato il malfunzionamento ? 1 grado
- l'auto la notte sta' in garage oppure all'aperto ? Aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? si, marca WYNN’S – ICE PROOF FOR DIESEL, 6 gradi
- quanto gasolio avevate nel serbatoio ? pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: Agip, Q8
- sintomi, varie ed eventuali: L' auto ha strattonato, il motore è rimasto acceso ma perdeva potenza, se acceleravo si spegneva. Spia gialla accesa fissa. Successo la prima volta giovedì scorso, auto rimasta ferma fino a lunedì, usata lunedì e mercoledì, spenta 2 volte
- avete coibentato i tubi dell'impianto di alimentazione ? NO

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

MessaggioInviato: 08/01/2018, 22:27
da cowboydb
- nickname: cowboydb
- km auto: 52000
- data di immatricolazione: 30/11/2012
- ultimo tagliando: 30000 km.
- filtro gasolio: no previsto al secondo tagliando
- localita' di residenza: Bruino (TO)
- e' la prima volta oppure si e' manifestato anche in precedenza ? A settembre 2017 calo di potenza non superava i 2500/3000 giri, il 3 gennaio 2018 si è spenta TRE volte e nuovamente calo di potenza.
- temperatura a cui si e' manifestato il malfunzionamento ? A settembre minimo 15 gradi a gennaio 6 gradi.
- l'auto la notte sta' in garage oppure all'aperto ? L’auto è sempre in garage
- avete usato un'additivo, quale, a che temperatura lo avete messo? Nessun additivo, dopo l’episodio del 3 gennaio ho portato l’auto in concessionaria Kia di Torino c.so Giambone.
- quanto gasolio avevate nel serbatoio ? Pieno fatto da poco.
- compagnia stazione di servizio e tipo di gasolio utilizzato: Non ricordo.
- sintomi, varie ed eventuali: Spegnimento del motore durante la marcia (TRE volte nello stesso tragitto) e limitazione a 2500/3000 giri senza spie accese.
- avete coibentato i tubi dell'impianto di alimentazione ? No
IL CONCESSIONARIO DI TORINO (CORSO GIAMBONE) MI INFORMA CHE DOVRANNO PULIRE SERBATOIO/PESCANTE E SOSTITUIRE FILTRO GASOLIO PER UNA SPESA DI 190 EURO IMPUTABILE A MELMA/SPORCO. RACCOMANDAZIONI: UTILIZZARE ADDITIVO DIESEL ANTIALGHE PERIODICAMENTE (CIRCA OGNI 4 MESI).
NOTA PESONALE: ho rischiato un incidente a causa di uno spegnimento improvviso del motore, a mio avviso pericolosissimo e non accettabile per un’auto di ultima generazione. In famiglia abbiamo un’altra auto diesel di altra marca di 11 anni di onorato servizio e mai nessun problema, sarà una coincidenza durata ben 11 anni ?! Scusate lo sfogo ma questa cosa mi fa veramente incazz….

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 27/02/2018, 16:20
da Filippo76
- nickname: Filippo76
- km auto: 50.000
- data di immatricolazione: Aprile 2015
- ultimo tagliando data e km. fine 2016 - 30.000 KM
- filtro gasolio già sostituito ? Da quanti Km. ? No
- localita' di residenza: Bologna
- e' la prima volta oppure si e' manifestato anche in precedenza ? Prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? auto in cortile di notte a -7, problema occorso a -3
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no nulla
- quanto gasolio avevate nel serbatoio ? pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato. varie
- sintomi, varie ed eventuali, Sopra 2500 giri spegneva, se accelleravo si spegneva
- avete coibentato i tubi dell'impianto di alimentazione ? NO

Aggiungo che trattandosi dell'auto che usa anche mia moglie con le bambine molto probabilmente tornerò in fretta a Volkswagen. Peccato perchè la Sportage mi piaceva molto.... ma il rischio che accada a mia moglie durante un sorpasso con dietro le bimbe è troppo grande....

Ciao
Filippo

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 28/02/2018, 0:33
da superpao79
- nickname: superpao79
- km auto: 70000circa
- data di immatricolazione: 29/04/2015
- ultimo tagliando data e km: 28/03/2017 52.544 km
- filtro gasolio già sostituito ? Da quanti Km. ? No lo so
- localita' di residenza: Prov. di FI
- e' la prima volta oppure si e' manifestato anche in precedenza ? Prima volta oggi mentre andavo a lavoro
- temperatura a cui si e' manifestato il malfunzionamento ? -4
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto a -7
- avete usato un'additivo, quale, a che temperatura lo avete messo ? L'ho messo all'ora di pranzo su suggerimento dell'officina ed ho fatto girare il motore per circa 1 ora. C'erano circa 3°
- quanto gasolio avevate nel serbatoio ? 3/4 di serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato: Q8
- sintomi, varie ed eventuali: Stamani si è spenta due volte, e poi dopo un paio di km si è accesa anche la spia di avaria motore (difficilmente ho superato i 2000giri). Tornando a casa stasera nonostante l'additivo (con la spia sempre accesa), stessa strada si è spenta 5 volte e le ultime a distanza circa 100m l'una dall'altra.
- avete coibentato i tubi dell'impianto di alimentazione ? No

MP a tipografo1971 già inviato

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 28/02/2018, 8:21
da Dalupetto
-OT-
Ciao superpao79
Mi spiace l’eggere l’ennesimo malfunzionamento,
Controlla il tuo libretto di “garanzia e manutenzione” Perché la sostituzione o meno del filtro gasolio al tuo ultimo tagliando sarebbe un dato determinante e possibile causa del problema nel caso non sia stato sostituito.
:wave:

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

MessaggioInviato: 01/03/2018, 7:13
da six13
- nickname six13
- km auto 28500
- data di immatricolazione 11/2014
- ultimo tagliando data e km.11/2017 km 18000
- filtro gasolio già sostituito ? Da quanti Km. ? no
- localita' di residenza latina
- e' la prima volta oppure si e' manifestato anche in precedenza ? la prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? di notte -5 di giorno +2
- l'auto la notte sta' in garage oppure all'aperto ? aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? additivo stp +2 più artico
- quanto gasolio avevate nel serbatoio ? mezzo serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato ESSO artico
- sintomi, varie ed eventuali auto si è spenta una quindicina di volte, non superava 2500 giri
- avete coibentato i tubi dell'impianto di alimentazione ? no