Crea sito
Pagina 1 di 1

spia anomalia motore accesa e auto depotenziata

MessaggioInviato: 30/08/2017, 16:41
da ciavatta
Salve ragazzi è parecchio che non scrivo , pochi gg. Fa in vacanza al mare quindi temperature importanti mi si è ripresentato un problema già avuto l anno precedente , e cioè spia gialla accesa anomalia motore e prestazioni auto andate come non avere la turbina in pratica , ho letto i vari problemi di gasolio sporco e galleggiante intasato .
Quest' auto ha ad oggi 45000km ed ha effettuato il primo e unico tagliando in Kia a marzo dell' anno scorso proprio in contemporanea di quel difetto identico ad oggi. Non ricordo ora il dettaglio della intervento non ho fattura qui con me ora . Ma credo fu il tagliando di routine dei 30000 che comprendeva anche filtro gasolio che portò alla risoluzione del problema di potenza ......
Allora cosa mi consigliate di fare ? Effettuare in autonomia la pulizia del galleggiante e annessi oppure ?
Grazie

Re: spia anomalia motore accesa e auto depotenziata

MessaggioInviato: 30/08/2017, 17:05
da Dalupetto
Freddo non è :lol:
Un ispezione al pozzetto serbatoio è la prima mossa :thumbup:
Se c'è pulito vai in concessionaria ;)
:wave:

Re: spia anomalia motore accesa e auto depotenziata

MessaggioInviato: 05/09/2017, 10:03
da Dalupetto
Ciao @ciavatta
Ci fai sapere come è andata :?:
Grazie :wave:

Re: spia anomalia motore accesa e auto depotenziata

MessaggioInviato: 20/09/2017, 17:42
da Toamawack24
Ciao @ciavatta, anche io ho avuto lo stesso problema, portata in officina 2 giorni fa e appena ritirata....problema riscontrato al cablaggio sensore di erogazione potenza della turbina...servizio effettuato totalmente in garanzia. Problema :text-bump: risolto...almeno per ora !!!

Re: spia anomalia motore accesa e auto depotenziata

MessaggioInviato: 20/09/2017, 18:37
da Dalupetto
Mi fa molto piacere :dance:
Ciavatta, dai dacci buone notizie anche tu :mrgreen:
:wave: