Crea sito
Pagina 1 di 1

Sensori parcheggio posteriori

MessaggioInviato: 12/05/2016, 19:27
da serpiko
Buonasera a tutti, qualcuno ha mai avuto problemi con i sensori posteriori? a me sembrano non funzionare in quanto anche se metto sui sensori un pezzo di nastro questi non suonano tutti, am solo uno laterale? dritte su come potrei dare un occhiata all'impianto? Grazie!!!

Re: Sensori parcheggio posteriori

MessaggioInviato: 13/05/2016, 16:54
da serpiko
Niente? Nessuno ci ha mai messo mano?

Re: Sensori parcheggio posteriori

MessaggioInviato: 13/05/2016, 17:36
da tipografo1971
portala in officina che è maglio.

Re: Sensori parcheggio posteriori

MessaggioInviato: 13/05/2016, 19:25
da nexo
tipografo1971 ha scritto:portala in officina che è maglio.

Concordo, sembra un'avaria. A me ne hanno cambiato uno una volta, perché segnalava a giorni alterni...
Succede.

Re: Sensori parcheggio posteriori

MessaggioInviato: 14/05/2016, 14:12
da serpiko
OK grazie. Giusto per curiosità ma è necessario rimuovere il paraurti per sganciarli dalla sede o c'è un metodo?

Re: Sensori parcheggio posteriori

MessaggioInviato: 25/05/2016, 23:22
da manuel de pascalis
Salve io ho invece un'altro problema che mi succede spesso avvolte quando faccio retromarcia i sensori funzionano bene ma come ho detto spesso iniziano a suonare con un bip continuo come se dietro ci fosse un ostacolo vicino. Lo portata in officina Kia e non sono riusciti a trovare il problema dicendomi che i sensori sono buoni e molto probabilmente è il cavo di collegamento dei sensori e dubitano che sia stato rosicato dalla martora. Ora io penso che se fosse stato rosicato da questo stupido animale dovrebbe darmi sempre l'errore ma ho notato che avvolte funzionano ad interruzione a secondo di come si muove il carburante (non so se ho reso bene l'idea).


Inviato dal mio iPhone utilizzando Tapatalk