Crea sito

AIUTO

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, Magodip, richard1it, Dalupetto, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

AIUTO

Messaggioda Doppiavela » 02/02/2016, 21:54

DOPO AVER RITIRATO VETTURA NUOVA DOPO CIRCA 30 KM SPIA MOTORE ACCESA RITORNO IN COCCESIONARIA CONTROLLANO CON IL TESTER E DA SENSORE TEMPEERATURA FAP MI DICONA LA USI CHE SI SPEGNE DOPO CIRCA UNA SETTIMANA LA SPIA E ANCORA ACCESA CONTATTO L'OFFICINA MI DANNO APPUNTAMENTO IERI
OGGI RITIRO VETTURA E DOPO POCHI METRI SPIA ACCESA.
QUALCUNO A QUALCHE DRITTA
Doppiavela
 
Messaggi: 2
Iscritto il: 02/02/2016, 21:39
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: parma
Status: al volante
Modello Kia: Carens
Allestimento: Feel Rebel
Motorizzazione: 1.6 GDI (140 cv)
Colore: Titanium Silver
Optional: Techno Pack
Auto precedente: ford galaxy 1.9 tdi

Re: AIUTO

Messaggioda pe.tulia » 02/02/2016, 22:04

Ciao Doppiavela, scrivi in minuscolo x favore, comunque fattelo risolvere da loro, come minimo. Auto nuova di pacca.
Immagine
image share
Partecipazione ai raduni:
Reggio Emilia 21/09/2014 Lago di Bilancino (FI) 24/05/2015 Torrechiara (PR) 13/09/2015 Angera (VA) 10/04/2016 Modena 11/09/2016 Salsomaggiore Terme 10/09/2017
Avatar utente
pe.tulia
Sportage Legend
Sportage Legend
 
Messaggi: 4376
Iscritto il: 25/04/2014, 23:38
Ringraziamenti dati: 180 volte
Ringraziamenti ricevuti: 359 volte
provincia: Monza
Status: al volante
Modello Kia: Sportage
Allestimento: Cool
Motorizzazione: 1.6 GDI (135 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: alfa romeo 159 SW

Re: AIUTO

Messaggioda davis » 09/02/2016, 20:31

Uno dei motivi per cui ho buttato via la mia Caliber...Ha iniziato cosi'..e poi e' finiota che mi piantava in mezzo alla strada non accendeva non si muoveva..in conce, non ne hanno capito nuyllas..prima hanno pulito la ventola poi ecc.ecc. insomma quando si accende la spia motore sono guai in tutti i sensi perche' il problema non si risolve a meno che non cambi l'EGR..e il turbo con tutti i manicotti e spie annesse..se no avrai sempre il dubbio che ti si ferma la macchina in mezzo a un ponte a senso unico...
Avatar utente
davis
Sportage Baby
Sportage Baby
 
Messaggi: 126
Iscritto il: 21/08/2015, 15:39
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 9 volte
provincia: SASSARI
Status: al volante
Modello Kia: Carens
Allestimento: Rebel
Motorizzazione: 1.6 GDI (140 cv)
Colore: Titanium Silver
Auto precedente: Dodge Caliber

Re: AIUTO

Messaggioda giprix » 12/02/2016, 17:06

una spia accesa non è normale, cambia officina.
giprix
 
Messaggi: 48
Iscritto il: 27/01/2013, 16:31
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: rc
Status: aspirante
Modello Kia: Carens
Motorizzazione: 1.6 GDI (135 cv)
Colore: Sirius Silver


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy