Crea sito

Malfunzionamento con il freddo - Lista utenti 2015/2016

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda mauro65 » 26/10/2015, 11:36

Il presente thread deve essere utilizzato solamente dai diretti interessati al problema del gasolio congelato, per inserirsi in lista.

Indicate le seguenti cose:

- nickname
- km auto
- data di immatricolazione
- ultimo tagliando
- localita' di residenza
- e' la prima volta oppure si e' manifestato anche in precedenza ?
- temperatura a cui si e' manifestato il malfunzionamento ?
- l'auto la notte sta' in garage oppure all'aperto ?
- avete usato un'additivo, quale, a che temperatura lo avete messo ?
- quanto gasolio avevate nel serbatoio ?
- compagnia stazione di servizio e tipo di gasolio utilizzato
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ?


UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Grazie della collaborazione



(eventuali commenti non inerenti saranno cancellati)




ciao a tutti,
e' tornato l'inverno e cominciano i soliti problemi
- nickname: mauro65
- km auto: 42000
- data di immatricolazione:02/2013
- ultimo tagliando: 30.000 km
- localita' di residenza: Pantigliate MI
- e' la prima volta oppure si e' manifestato anche in precedenza ? anche in precedenza inverno scorso 2014/15
- temperatura a cui si e' manifestato il malfunzionamento ? 4/5 °
- l'auto la notte sta' in garage oppure all'aperto ? sosta in un box privato
- avete usato un'additivo, quale, a che temperatura lo avete messo ? si, lo scorso anno con esito positivo e drastica riduzione dei blocchi (da 2/3 al giorno a 1/2 al mese). quest'anno sembra non funzionare già 3 blocchi questa mattina
- quanto gasolio avevate nel serbatoio ? 1/2 serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato: ENI/Q8
- sintomi, varie ed eventuali: perdita di potenza e accesnsione spia mortore. con l'additivo è sparita solo la spia
- avete coibentato i tubi dell'impianto di alimentazione ? no
:angry-tappingfoot:
mauro65
Sportage Baby
Sportage Baby
 
Messaggi: 55
Iscritto il: 16/04/2015, 14:21
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 2 volte
provincia: milano
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tetto Panoramico
Auto precedente: toyota corolla

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda grimo75 » 04/01/2016, 1:22

Buongiorno,
- nik: Grimo75
- Km auto: 125.000
- data immatricolazione: 02/2011
- località residenza: Parma
- tutti gli inverni
- temperatura a cui si è manifestato -9
- garage
- usato additivo STP anticongelamento gasolio
- avevo sempre serbatoio pieno con gasolio alpino
- utilizzato normale gasolio IP
- dopo l'avvio il motore non supera i 2000 giri e spesso va in blocco totale durante la marcia
- nessuna coibentazione.
grimo75
 
Messaggi: 19
Iscritto il: 05/01/2014, 18:57
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: pr
Status: al volante
Allestimento: Cool
Motorizzazione: 1.0 ECO-GPL (67 cv)
Colore: Dark Gun Metal
Auto precedente: Opel Zafira

Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Dalupetto » 04/01/2016, 8:10

Buongiorno ragazzi ho creato questo nuovo topic dove segnalare i casi di malfunzionamento di quest'inverno

Grazie della collaborazione



(P.s. Ho spostato qui gli ultimi due casi inseriti nella lista dello scorso anno)
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20457
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 686 volte
Ringraziamenti ricevuti: 2807 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda davide.zurlini » 05/01/2016, 12:44

Auto immatricolata il 12.11. 2013, 15.000 KM. circa, tagliandata a novembre 2015

Kia Sportage,
OFFICINA DI RIFERIMENTO
AUTOZATTI SRL
VIA MORIGI 8
43100 PARMA

Il 2 di gennaio a Moena (non c'era freddo al massimo -5) prima la macchina si è fermata si rimetteva in moto per minuti, poi si spegneva, ho chiamato l'assistenza Kia che non è servita a nulla ( mi veniva a perdere mi portava la macchina non so dove ridandomela oggi e mi faceva tornare a casa in treno, con bambini e carico come un mulo) poi la macchina ( fortunatamente) è ripartita ( ho aggiunto additivo e fatto gasolio invernale) con un calo di potenza impressionante /sembra una Multipla a metano)
Cosa devo fare grazie Mille.
Davide
davide.zurlini
 
Messaggi: 2
Iscritto il: 05/01/2016, 12:02
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: Parma
Status: al volante
Modello Kia: Carens
Allestimento: Rebel
Motorizzazione: 1.6 GDI (140 cv)
Colore: Dark Gun Metal
Auto precedente: multipla

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Dalupetto » 05/01/2016, 12:53

Ciao Davide
Clicca il link qui sotto
viewtopic.php?f=7&t=11024
Manda un messaggio privato al nostro amministratore...
Per farlo pigia il tasto "MP" che trovi sotto il profilo utente
Di tipografo1971 :thumbup:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20457
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 686 volte
Ringraziamenti ricevuti: 2807 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Dalupetto » 07/01/2016, 16:50

Hai mandato un messaggio privato a Tipografo..?

P.s. Quando puoi completa il tuo profilo utente
Grazie
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20457
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 686 volte
Ringraziamenti ricevuti: 2807 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda stefano66ve » 08/01/2016, 13:10

- Nickname : stefano66ve
- km auto : 109703
- data di immatricolazione : giugno 2012
- ultimo tagliando : giugno 2015
- localita' di residenza : SALZANO (VE)
- e' la prima volta oppure si e' manifestato anche in precedenza ? Già manifestato
- temperatura a cui si e' manifestato il malfunzionamento ? +2 gradi
- l'auto la notte sta' in garage oppure all'aperto ? garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? STP a 7 gradi
- quanto gasolio avevate nel serbatoio ? 3/4 di serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato : ENI Diesel + ma non esclusivamente
- sintomi, varie ed eventuali : Problema manifestato a singhiozzo anche con temperature più alte (sotto i 7 gradi). L'auto è presso un'officina autorizzata.
- avete coibentato i tubi dell'impianto di alimentazione : No
stefano66ve
 
Messaggi: 3
Iscritto il: 30/12/2014, 11:58
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: VENEZIA
Status: al volante
Modello Kia: Carens
Motorizzazione: 1.6 ECO GPL (135 cv)

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Dalupetto » 08/01/2016, 16:57

Ultima cosa @stefano66ve

Ho modificato la voce del carburante usato.. ;)
Aggiorna per cortesia il tuo profilo utente
La motorizzazione non corrisponde ;)
Grazie
:wave:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20457
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 686 volte
Ringraziamenti ricevuti: 2807 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda kaya » 08/01/2016, 19:36

Nickname : kaya
- km auto : 38000
- data di immatricolazione : settembre 2013
- ultimo tagliando : luglio 2015
- localita' di residenza: PAESE (TV)
- e' la prima volta oppure si e' manifestato anche in precedenza ? 1^volta
- temperatura a cui si e' manifestato il malfunzionamento ? 0 gradi
- l'auto la notte sta' in garage oppure all'aperto ? garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Tuba 5/6 gradi
- quanto gasolio avevate nel serbatoio ? 3/4 di serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato : Q8 ma non esclusivamente
- sintomi, varie ed eventuali : Problema manifestato a singhiozzo temperature oltre i 15 gradi
- avete coibentato i tubi dell'impianto di alimentazione : No
kaya
 
Messaggi: 3
Iscritto il: 19/09/2013, 10:56
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Treviso
Status: al volante
Modello Kia: Carens
Allestimento: High Tech
Motorizzazione: 1.6 GDI (140 cv)
Colore: Titanium Silver
Optional: Tetto Panoramico
Auto precedente: ford galaxy

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Dalupetto » 08/01/2016, 19:48

Manda un messaggio privato a tipografo1971
Grazie :wave:
Immagine
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20457
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 686 volte
Ringraziamenti ricevuti: 2807 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda poliandreapd » 08/01/2016, 19:50

- nickname: poliandreapd
- km auto: 45.000
- data di immatricolazione: luglio 2013
- ultimo tagliando: luglio 2015
- localita' di residenza: Limena (PD)
- e' la prima volta oppure si e' manifestato anche in precedenza ? 1° volta
- temperatura a cui si e' manifestato il malfunzionamento ? 0°C
- l'auto la notte sta' in garage oppure all'aperto ? Garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? No
- quanto gasolio avevate nel serbatoio ? 3/4
- compagnia stazione di servizio e tipo di gasolio utilizzato: Eni, gasolio invernale
- sintomi, varie ed eventuali: perdita di potenza in autostrada fino allo spegnimento. Ho usufruito del servizio stradale Kia e la vettura ora è presso una autofficina autorizzata
- avete coibentato i tubi dell'impianto di alimentazione ? No
poliandreapd
 
Messaggi: 1
Iscritto il: 08/01/2016, 12:53
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: padova
Status: al volante
Modello Kia: Carens
Allestimento: High Tech
Motorizzazione: 1.6 GDI (140 cv)
Colore: Titanium Silver
Auto precedente: mini one 1.4 benzina

Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda franco_68 » 17/01/2016, 20:08

Ciao a tutti, ecco qui un'altra vittima...

- nickname: franco_68
- km auto: 52.000
- data di immatricolazione: 09/2013
- ultimo tagliando: 30.000 km
- localita' di residenza: Gorgonzola MI
- e' la prima volta oppure si e' manifestato anche in precedenza ? prima volta, andando in montagna
- temperatura a cui si e' manifestato il malfunzionamento ? 6/8*C
- l'auto la notte sta' in garage oppure all'aperto ? garage chiuso
- avete usato un'additivo, quale, a che temperatura lo avete messo ? usato il primo inverno senza problemi; questo secondo inverno, utilizzato in occasione del pieno prima di andare in montagna
- quanto gasolio avevate nel serbatoio ? 1/2 serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato: Q8 prima del problema e Eni blu+ dopo
- sintomi, varie ed eventuali: perdita di potenza e accensione spia mortore e spia automobile con chiave (immobilizzatore?)
- avete coibentato i tubi dell'impianto di alimentazione ? no
Avatar utente
franco_68
Sportage Lover
Sportage Lover
 
Messaggi: 318
Iscritto il: 06/09/2013, 20:58
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 3 volte
provincia: MI
Status: al volante
Modello Kia: Carens
Allestimento: Feel Rebel
Motorizzazione: 1.6 GDI (135 cv)
Colore: Cassa White
Optional: Navi
Auto precedente: Alfa Romeo 147

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda giulio79 » 21/01/2016, 9:36

ciao a tutti,

- nickname: giulio79
- km auto: 27500
- data di immatricolazione:09/2014
- ultimo tagliando: 27500 km
- localita' di residenza: Pieve san Giacomo CR
- e' la prima volta oppure si e' manifestato anche in precedenza ? prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? 2/3°
- l'auto la notte sta' in garage oppure all'aperto ? sosta sotto un portico
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? 1/3 serbatoio circa
- compagnia stazione di servizio e tipo di gasolio utilizzato: mi rifornisco di solito presso 2 distributori, uno è presso l iper Cremona e l altro è una sottomarca credo
- sintomi, varie ed eventuali: perdita di potenza e accensione spia motore.
- avete coibentato i tubi dell'impianto di alimentazione ? no
giulio79
 
Messaggi: 4
Iscritto il: 20/01/2016, 18:00
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: CR
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 GDI (140 cv)
Colore: Dark Gun Metal
Optional: Sensori Posteriori
Auto precedente: ford focus

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda vise » 21/01/2016, 20:09

- nickname: vise
- km auto:50500
- data di immatricolazione:01/2013
- ultimo tagliando: 30000 km
- localita' di residenza:Foligno (PG)
- e' la prima volta oppure si e' manifestato anche in precedenza ? prima volta
- temperatura a cui si e' manifestato il malfunzionamento ?da -5 a -3
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ?serbatoio pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato:sempre q8
- sintomi, varie ed eventuali: la prima volta appena accesa dopo 1km in discesa,poi spegnimento motore appena pigiavo più il pedale del gas, e la quarta volta mi si è accesa pure la spia
- avete coibentato i tubi dell'impianto di alimentazione ? no
vise
 
Messaggi: 32
Iscritto il: 23/12/2012, 2:29
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Perugia
Status: al volante
Modello Kia: Carens
Allestimento: High Tech
Motorizzazione: 1.6 GDI (140 cv)
Colore: Cassa White
Optional: Sensori Posteriori
Auto precedente: bravo t-jet


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Privacy Policy